<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"58b0bf5d618c810e8c7a1f8a1185c332",petok:"135183ba8bd243717b404b16e7b444436fa5f8dc-1483926470-1800",zone:"paranoiamagazine.com",rocket:"0",apps:{"ga_key":{"ua":"UA-38397415-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.paranoiamagazine.com/xmlrpc.php"/>
<title>Silent Weapons for Quiet Wars (Excerpt and Introduction) - Paranoia Magazine</title>
 
<link rel="canonical" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Silent Weapons for Quiet Wars (Excerpt and Introduction) - Paranoia Magazine"/>
<meta property="og:description" content="Operations Research Technical Manual (TM-SW 7905.1) War is merely the act of destroying the creditor, and the politicians are the publicly hired hit men that justify the act to keep the responsibility and blood off the public conscience. The silent weapon is a type of biological warfare. It attacks the vitality, options and mobility of ..."/>
<meta property="og:url" content="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/"/>
<meta property="og:site_name" content="Paranoia Magazine"/>
<meta property="article:section" content="ARTICLES"/>
<meta property="article:published_time" content="2013-01-24T20:03:35-08:00"/>
<meta property="article:modified_time" content="2013-05-27T20:15:20-08:00"/>
<meta property="og:updated_time" content="2013-05-27T20:15:20-08:00"/>
<meta property="og:image" content="http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder.jpg"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="600"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Paranoia Magazine &raquo; Feed" href="http://www.paranoiamagazine.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Paranoia Magazine &raquo; Comments Feed" href="http://www.paranoiamagazine.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Paranoia Magazine &raquo; Silent Weapons for Quiet Wars (Excerpt and Introduction) Comments Feed" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.paranoiamagazine.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='glt-toolbar-styles-css' href='http://www.paranoiamagazine.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-language-translator-css' href='http://www.paranoiamagazine.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='autopinCSS-css' href='http://www.paranoiamagazine.com/wp-content/plugins/wpautopin/css/autopin.css' type='text/css' media='all'/>
<link rel='stylesheet' id='acx_fsmi_styles-css' href='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='flipbook_style-css' href='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font_awesome-css' href='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rp-wcdpd-frontend-styles-css' href='http://www.paranoiamagazine.com/wp-content/plugins/wc-dynamic-pricing-and-discounts/assets/css/style-frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dlm-frontend-css' href='http://www.paranoiamagazine.com/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://www.paranoiamagazine.com/wp-content/themes/jarida/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-woocommerce-css' href='http://www.paranoiamagazine.com/wp-content/themes/jarida/css/woocommerce.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='sendpress-fe-css-css' href='http://www.paranoiamagazine.com/wp-content/plugins/sendpress/css/front-end.css' type='text/css' media='all'/>
<link rel='stylesheet' id='social-logos-css' href='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/wpautopin/inc/autopin.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/wc-dynamic-pricing-and-discounts/assets/js/scripts-frontend.js'></script>
<link rel='https://api.w.org/' href='http://www.paranoiamagazine.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.paranoiamagazine.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.paranoiamagazine.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7"/>
<meta name="generator" content="WooCommerce 2.6.11"/>
<link rel='shortlink' href='http://wp.me/p2RLkV-3j'/>
<link rel="alternate" type="application/json+oembed" href="http://www.paranoiamagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paranoiamagazine.com%2F2013%2F01%2Fsilent-weapons-for-quiet-wars-excerpt-and-introduction%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.paranoiamagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paranoiamagazine.com%2F2013%2F01%2Fsilent-weapons-for-quiet-wars-excerpt-and-introduction%2F&#038;format=xml"/>
 
<style type='text/css'>#divBottomRight img{width:48px;}</style>
 
<style type="text/css">p.hello{font-size:12px;color:darkgray;}#google_language_translator,#flags{text-align:left;}#google_language_translator{clear:both;}#flags{width:165px;}#flags a{display:inline-block;margin-right:2px;}.goog-tooltip{display:none!important;}.goog-tooltip:hover{display:none!important;}.goog-text-highlight{background-color:transparent!important;border:none!important;box-shadow:none!important;}#google_language_translator a{display:none!important;}.goog-te-gadget{color:transparent!important;}.goog-te-gadget{font-size:0px!important;}.goog-branding{display:none;}#google_language_translator{color:transparent;}body{top:0px!important;}</style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":205,"post_name":"silent-weapons-for-quiet-wars-excerpt-and-introduction","post_title":"Silent Weapons for Quiet Wars (Excerpt and Introduction)","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":4,"name":"ARTICLES","slug":"articles","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":300,"filter":"raw","cat_ID":4,"category_count":300,"category_description":"","cat_name":"ARTICLES","category_nicename":"articles","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"Olav Phillips","ID":1};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="103859" async></script><style type="text/css">.autopin-wrapper span{background:url(http://www.paranoiamagazine.com/wp-content/plugins/wpautopin/images/hover-.png) repeat scroll center center transparent;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://www.paranoiamagazine.com/wp-content/uploads/2014/01/favicon1.ico" title="Favicon"/><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.paranoiamagazine.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://www.paranoiamagazine.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.paranoiamagazine.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style type="text/css" media="screen">body{background-color:#027f45!important;background-image:url(http://www.paranoiamagazine.com/wp-content/themes/jarida/images/patterns/body-bg23.png);background-position:top center;}#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.ei-slider-thumbs li.ei-slider-element,.breaking-news span,.ei-title h2,h2.cat-box-title,a.more-link,.scroll-nav a,.flex-direction-nav a,.tagcloud a:hover,#tabbed-widget ul.tabs li.active a,.slider-caption h2,.full-width .content .slider-caption h2,.review-percentage .review-item span span,.review-final-score,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale,.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,#reading-position-indicator{background-color:#027f45!important;}::-webkit-scrollbar-thumb{background-color:#027f45!important;}#main-nav,.top-nav{border-bottom-color:#027f45;}.cat-box,.footer-bottom .container{border-top-color:#027f45;}a{color:#027f00;}a:hover{color:#5c0b10;}::-moz-selection{background:#008046;}::selection{background:#008046;}</style>
 
<style type="text/css">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</style>
 
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-38397415-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body id="top" class="post-template-default single single-post postid-205 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper full-site">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://www.paranoiamagazine.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
</form>
</div> 
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://www.paranoiamagazine.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/paranoiamagazine" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/ParanoiaMag" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="SoundCloud" href="https://soundcloud.com/theparanoiapodcast" target="_blank"><i class="tieicon-soundcloud"></i></a><a class="tooldown" title="instagram" href="https://www.instagram.com/paranoiamagz/" target="_blank"><i class="tieicon-instagram"></i></a> </div>
<div class="breaking-news">
<span>BREAKING NEWS</span>
<ul>
<li><a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/" title="Confession of an Art Director: Occult Advertising Tech">Confession of an Art Director: Occult Advertising Tech</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/12/pearl-harbor-false-flag-75th-anniversary-time-admit-deception/" title="Pearl Harbor False Flag 75th Anniversary: Time to Admit the Deception">Pearl Harbor False Flag 75th Anniversary: Time to Admit the Deception</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/11/mocking-bird-faked-history-faked-news/" title="MOCKING BIRD FAKED HISTORY AND FAKED NEWS">MOCKING BIRD FAKED HISTORY AND FAKED NEWS</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/11/unmarked-remains-eugenics-nightmare/" title="The Unmarked Remains of a Eugenics Nightmare">The Unmarked Remains of a Eugenics Nightmare</a></li>
<li><a href="http://www.hisutton.com/Yantar.html" title="Russian Ship Loitering Near Undersea Cables &#8211; Possibly Spying and Tapping Syrian Internet Cables">Russian Ship Loitering Near Undersea Cables &#8211; Possibly Spying and Tapping Syrian Internet Cables</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/10/oct-21-cyberattack-rehearsal-us-election/" title="Oct. 21 cyberattack: rehearsal for US Election?">Oct. 21 cyberattack: rehearsal for US Election?</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/10/happened-eastern-airlines-flight-980/" title="What Happened to Eastern Airlines Flight 980?">What Happened to Eastern Airlines Flight 980?</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/10/anomalistics-apophenia-periphenia/" title="Anomalistics: Apophenia &#038; Periphenia">Anomalistics: Apophenia &#038; Periphenia</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/10/spirits-hauntings-new-zealands-otago-province/" title="Spirits and Hauntings of New Zealand’s Otago Province">Spirits and Hauntings of New Zealand’s Otago Province</a></li>
<li><a href="http://www.paranoiamagazine.com/2016/10/last-interview-max-spiers/" title="The Last Interview with Max Spiers">The Last Interview with Max Spiers</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
</div>  
</div>
</div> 
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo" style="margin-top:15px">
<h2> <a title="Paranoia Magazine" href="http://www.paranoiamagazine.com/">
<img src="http://www.paranoiamagazine.com/wp-content/uploads/2013/05/paranoialogo.png" alt="Paranoia Magazine"/><strong>Paranoia Magazine The Conspiracy Magazine Online!</strong>
</a>
</h2> </div> 
<div class="e3lan-top"> <script id="mNCC" language="javascript">
   medianet_width = "728";
   medianet_height = "90";
   medianet_crid = "386323881";
   medianet_versionId = "111299";
   (function() {
       var isSSL = 'https:' == document.location.protocol;
       var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUTY1F7E' + (isSSL ? '&https=1' : '');
       document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>');
   })();
</script> </div> <div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-24" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">HOME</a></li>
<li id="menu-item-58" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a>
<ul class="sub-menu">
<li id="menu-item-726755" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a></li>
<li id="menu-item-60" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.paranoiamagazine.com/category/reviews/">REVIEWS</a></li>
</ul>  
</li>
<li id="menu-item-1129705" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.paranoiamagazine.com/category/magazine-dl/paranoia/">The Magazine</a></li>
<li id="menu-item-1128701" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/paranoia-podcast/">The Podcast</a></li>
<li id="menu-item-1128800" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.patreon.com/paranoiamagazine">Subscribe</a></li>
<li id="menu-item-943373" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/where-can-i-purchase-paranoia/">Where Can I Purchase PARANOIA?</a></li>
<li id="menu-item-322" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a title="The Paranoia Magazine Store" href="http://www.paranoiamagazine.com/shop/">SHOP</a>
<ul class="sub-menu">
<li id="menu-item-1273" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://www.paranoiamagazine.com/product-category/magazines/">Magazines</a>
<ul class="sub-menu">
<li id="menu-item-813476" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.lulu.com/spotlight/olav">PARANOIA PRINT COPIES</a></li>
<li id="menu-item-17678" class="menu-item  menu-item-type-taxonomy  menu-item-object-product_cat"><a href="http://www.paranoiamagazine.com/product-category/paranoia-magazine-back-issues/paranoia-magazine-downloads/">Paranoia Magazine Downloadable Issues</a></li>
<li id="menu-item-17681" class="menu-item  menu-item-type-taxonomy  menu-item-object-product_cat"><a href="http://www.paranoiamagazine.com/product-category/mkzine/">MKZINE</a></li>
<li id="menu-item-17680" class="menu-item  menu-item-type-taxonomy  menu-item-object-product_cat"><a href="http://www.paranoiamagazine.com/product-category/magazines/steamshovel-press/">Steamshovel Press</a></li>
</ul>  
</li>
<li id="menu-item-1271" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.paranoiapublishing.com/">Books</a></li>
<li id="menu-item-1128637" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://www.teepublic.com/user/orphillips">T-Shirts</a></li>
<li id="menu-item-402" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/cart/">VIEW CART</a></li>
<li id="menu-item-404" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/checkout/">CHECKOUT</a></li>
</ul>  
</li>
<li id="menu-item-23" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://www.paranoiamagazine.com/aboutus/">ABOUT</a>
<ul class="sub-menu">
<li id="menu-item-28" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/staff/">Staff</a></li>
<li id="menu-item-52" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/contact-us/">CONTACT</a></li>
<li id="menu-item-45" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-56" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/submissions/">SUBMISSIONS</a></li>
<li id="menu-item-49" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://www.paranoiamagazine.com/links/">LINKS</a></li>
</ul>  
</li>
</ul></div> </div>
</nav> 
</header> 
<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.paranoiamagazine.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a></span> / <span class="current">Silent Weapons for Quiet Wars (Excerpt and Introduction)</span></div>
<article id="the-post" class="post-listing post-205 post type-post status-publish format-standard has-post-thumbnail hentry category-articles">
<div class="single-post-thumb">
<img width="600" height="330" src="http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder-600x330.jpg" class="attachment-slider size-slider wp-post-image" alt=""/> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Silent Weapons for Quiet Wars (Excerpt and Introduction)</span></h1>
<div class="entry">
<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong>Operations Research Technical Manual (TM-SW 7905.1)</strong></p>
<p align="right"><em>War is merely the act of destroying the creditor, and the politicians are the publicly hired hit men that justify the act to keep the responsibility and blood off the public conscience.</em></p>
<p align="right"><em>The silent weapon is a type of biological warfare. It attacks the vitality, options and mobility of the individuals of a society.</em></p>
<p>Introduction by Joan d’Arc,</p>
<p>Authorship of this document has been attributed to Hartford Van Dyke</p>
<p>(This version was published Fall 2003 (Issue 33 of Paranoia) with some diagrams from the original pamphlet in our possession since approximately 1993. Following publication we received a letter from Hartford Van Dyke in federal prison indicating that he was the author of this document.)</p>
<p>With its bizarre claim to have been found in a surplus IBM copy machine in 1986 by a Boeing Aircraft employee, <em>Silent Weapons for Quiet Wars</em> takes its place among those dubious ‘elite blueprints’ for control of the planet, second only to the well known treatise <em>The Protocols of Zion</em>. Dated May 1979, <em>Silent Weapons</em> called for a “quiet revolution” through economic engineering, using such methods as economic shock testing and paper inductance/inflation (exchanging true value for inflated currency), and balancing the system by killing off the true creditors of this exchange (the public) in constant wars.</p>
<p><em>Silent Weapons</em> was first published for mass consumption by the late William Cooper in his 1991 underground sensation, <em>Behold a Pale Horse</em>. A few versions of this document also appeared later on the internet along with remarks to the effect that the paranoid manifesto was probably penned by Cooper himself.(1) Cooper, a former Naval Intelligence Officer with a purported 38-level above-top secret clearance, claimed to have read this report in a “Naval Intelligence Majority Twelve file,” and that it was authored by the Bilderberg Group. Cooper states in his book that it was given to him by someone named Tom Young.</p>
<p>Here <em>Paranoia</em> offers an excerpt of the document, reprinting some of the original schematics and mathematical equations contained in the undated pamphlet we have had in our collection since approximately 1993. These sophisticated diagrams were not reproduced in Cooper’s book and their existence casts doubt on Cooper’s alleged authorship.</p>
<p>As far as I know, William Cooper was not a highly trained economist. Furthermore, if Cooper had written the document, why would he remove his own elaborate mathematical notations? Also, Cooper’s version does not contain the Preface that appears in the pamphlet (shown below). The Preface notes that the document is “reprinted in its virgin form, with diagrams” and is described as “heavy reading.” However, it is possible the pamphlet was printed after Cooper got hold of his version of the document. The reason for removing the diagrams (and any mention of them) might have been that Cooper thought them too obscure for the grassroots patriot movement that was his audience. In addition, by renaming the document, “The Illuminati’s Declaration of War on the American People,” Cooper emphasized his patriot leanings and de-emphasized the more complicated mathematical elements of the ‘Illuminati’ blueprint.</p>
<p>The economic analyses implicated in <em>Silent Weapons </em>could only have been made by someone with an advanced understanding of complex social economic systems. In short, while I believe Cooper may have been capable of understanding the diagrams in the manifesto, I don’t believe he had the background to devise them. There are also other differences between the two versions: Cooper’s version of <em>Silent Weapons</em> reproduced in <em>Pale Horse</em> contained his characteristic ALL CAPS for emphasis. The original pamphlet does not contain these. Cooper’s version also inserts personal notes in brackets. We have not inserted Cooper’s personal notes. This version reproduces some of the diagrams missing from Cooper’s version.</p>
<p>This rare and ambiguous document could very well be a hoax, but was it perpetrated <em>by</em> William Cooper or <em>on</em> William Cooper? If it’s a hoax, who wrote it? Could it have been written by Ted Kaczynski? Or perhaps the late anarcho-libertarian Murray Rothbard? Please send us your ideas.</p>
<p><strong>PREFACE</strong></p>
<p>Conspiracy Theories are nothing new to history. Plots to kill Caesar and overthrow Rome abounded, for instance. However, it is seldom that concrete clues to such plots come to light, and are generally known.</p>
<p>The document you are about to read is real. It is no forgery, as is alleged of “The Protocols of the Learned Elders of Zion,” or actual forgeries such as those of Anne Frank, or (more recently) Hitler’s diary.</p>
<p>“TOP SECRET: Silent Weapons for Quiet Wars, An Introductory Programming Manual” was uncovered quite by accident on July 7, 1986 when an employee of Boeing Aircraft Co. purchased a surplus IBM copier for scrap parts at a sale, and discovered inside details of a plan, hatched in the embryonic days of the “Cold War,” which called for control of the masses through manipulation of industry, people’s pastimes, education and political leanings. It called for a quiet revolution, putting brother against brother, and diverting the public’s attention from what is really going on.</p>
<p>For all intents and purposes, this document has “come to pass” much as Henry Ford, Sr. said that the Protocols (regardless of their veracity) applied to the events of his day. It is reprinted in its virgin form, with diagrams, as a touch of reality.</p>
<p>It is heavy reading, but it will (as it should) spur you to read further, keep your eyes and ears open, and sound an alarm in Zion, for though she presently dwells with Babylon’s daughter (Micah 4), her redemption draweth nigh.</p>
<p>Truth bears no fear.</p>
<p><strong>SECURITY </strong></p>
<p>It is patently impossible to discuss social engineering or the automation of a society, i.e., the engineering of social automation systems (silent weapons) on a national or worldwide scale without implying extensive objectives of social control and destruction of human life, i.e., slavery and genocide.</p>
<p>This manual is in itself an analog declaration of intent. Such a writing must be secured from public scrutiny. Otherwise, it might be recognized as a technically formal declaration of domestic war. Furthermore, whenever any person or group of persons in a position of great power and without full knowledge and consent of the public, uses such knowledge and methodology for economic conquest – it must be understood that a state of domestic warfare exists between said person or group of persons and the public.</p>
<p>The solution of today&#8217;s problems requires an approach which is ruthlessly candid, with no agonizing over religious, moral or cultural values. You have qualified for this project because of your ability to look at human society with cold objectivity, and yet analyze and discuss your observations and conclusions with others of similar intellectual capacity without a loss of discretion or humility. Such virtues are exercised in your own best interest. Do not deviate from them.</p>
<p><strong>WELCOME ABOARD</strong></p>
<p>This publication marks the 25th anniversary of the Third World War, called the “Quiet War,” being conducted using subjective biological warfare, fought with “silent weapons.” This book contains an introductory description of this war, its strategies, and its weaponry. May 1979 #74-1120</p>
<p><strong>HISTORICAL INTRODUCTION </strong></p>
<p>Silent weapon technology has evolved from Operations Research (O.R.), a strategic and tactical methodology developed under the military management in England during World War II. The original purpose of Operations Research was to study the strategic and tactical problems of air and land defense with the objective of effective use of limited military resources against foreign enemies (i.e., logistics). It was soon recognized by those in positions of power that the same methods might be useful for totally controlling a society. But better tools were necessary.</p>
<p>Social engineering (the analysis and automation of a society) requires the correlation of great amounts of constantly changing economic information (data), so a high-speed computerized data-processing system was necessary which could race ahead of the society and predict when society would arrive for capitulation. Relay computers were too slow, but the electronic computer, invented in 1946 by J. Presper Eckert and John W. Mauchly, filled the bill.</p>
<p>The next breakthrough was the development of the simplex method of linear programming in 1947 by the mathematician George B. Dantzig. Then in 1948, the transistor, invented by J. Bardeen, W. H. Brattain, and W. Shockley, promised great expansion of the computer field by reducing space and power requirements. With these three inventions under their direction, those in positions of power strongly suspected that it was possible for them to control the whole world with the push of a button.</p>
<p>Immediately, the Rockefeller Foundation got in on the ground floor by making a four-year grant to Harvard College, funding the Harvard Economic Research Project for the study of the structure of the American economy. One year later, in 1949, the United States Air Force joined in. In 1952 the original grant period terminated, and a high-level meeting of the elite was held to determine the next phase of social operations research. The Harvard project had been very fruitful, as is borne out by the publication of some of its results in 1953 suggesting the feasibility of economic (social) engineering. (Studies in the Structure of the American Economy – copyright 1953 by Wassily Leontief, International Sciences Press Inc., White Plains, New York.)</p>
<p>Engineered in the last half of the decade of the 1940s, the new Quiet War machine stood, so to speak, in sparkling gold-plated hardware on the showroom floor by 1954. With the creation of the maser in 1954, the promise of unlocking unlimited sources of fusion atomic energy from the heavy hydrogen in sea water and the consequent availability of unlimited social power was a possibility only decades away. The combination was irresistible.</p>
<p>The quiet war was quietly declared by the international elite at a meeting held in 1954. Although the silent weapons system was nearly exposed 13 years later, the evolution of the new weapon-system has never suffered any major setbacks.</p>
<p>This volume marks the 25th anniversary of the beginning of the Quiet War. Already this domestic war has had many victories on many fronts throughout the world.</p>
<p><strong>POLITICAL INTRODUCTION </strong></p>
<p>In 1954 it was well recognized by those in positions of authority that it was only a matter of time, only a few decades, before the general public would be able to grasp and upset the cradle of power, for the very elements of the new silent-weapon technology were as accessible for a public utopia as they were for providing a private utopia.</p>
<p>The issue of primary concern, that of dominance, revolved around the subject of the energy sciences.</p>
<p><strong>ENERGY </strong></p>
<p>Energy is recognized as the key to all activity on earth. Natural science is the study of the sources and control of natural energy, and social science, theoretically expressed as economics, is the study of the sources and control of social energy. Both are bookkeeping systems: mathematics. Therefore, mathematics is the primary energy science. And the book-keeper can be king if the public can be kept ignorant of the methodology of the bookkeeping. All science is merely a means to an end. The means is knowledge. The end is control. Beyond this remains only one issue: Who will be the beneficiary?</p>
<p>In 1954 this was the issue of primary concern. Although the so-called “moral issues” were raised, in view of the law of natural selection it was agreed that a nation or world of people who will not use their intelligence are no better than animals who do not have intelligence. Such people are beasts of burden and steaks on the table by choice and consent.</p>
<p>Consequently, in the interest of future world order, peace, and tranquility, it was decided to privately wage a quiet war against the American public with an ultimate objective of permanently shifting the natural and social energy (wealth) of the undisciplined and irresponsible many into the hands of the self-disciplined, responsible, and worthy few. In order to implement this objective, it was necessary to create, secure, and apply new weapons which, as it turned out, were a class of weapons so subtle and sophisticated in their principle of operation and public appearance as to earn for themselves the name “silent weapons.”</p>
<p>The objective of economic research, as conducted by the magnates of capital (banking) and the industries of commodities (goods) and services, is the establishment of an economy which is totally predictable and manipulatible. In order to achieve a totally predictable economy, the low-class elements of the society must be brought under total control, i.e., must be housebroken, trained, and assigned a yoke and long-term social duties from a very early age, before they have an opportunity to question the propriety of the matter. In order to achieve such conformity, the lower-class family unit must be disintegrated by a process of increasing preoccupation of the parents and the establishment of government-operated daycare centers for the occupationally orphaned children. The quality of education given to the lower class must be of the poorest sort, so that the moat of ignorance isolating the inferior class from the superior class is and remains incomprehensible to the inferior class. With such an initial handicap, even bright lower Class individuals have little if any hope of extricating themselves from their assigned lot in life. This form of slavery is essential to maintaining some measure of social order, peace, and tranquility for the ruling upper class.</p>
<p><strong>DESCRIPTIVE INTRODUCTION OF THE SILENT WEAPON </strong></p>
<p>Everything that is expected from an ordinary weapon is expected from a silent weapon by its creators, but only in its own manner of functioning. It shoots situations, instead of bullets; propelled by data processing, instead of a chemical reaction (explosion); originating from bits of data, instead of grains of gunpowder; from a computer, instead of a gun; operated by a computer programmer, instead of a marksman; under the orders of a banking magnate, instead of a military general.</p>
<p>It makes no obvious explosive noises, causes no obvious physical or mental injuries, and does not obviously interfere with anyone&#8217;s daily social life. Yet it makes an unmistakable “noise,” causes unmistakable physical and mental damage, and unmistakably interferes with daily social life, i.e., unmistakable to a trained observer, one who knows what to look for. The public cannot comprehend this weapon, and therefore cannot believe that they are being attacked and subdued by a weapon.</p>
<p>The public might instinctively feel that something is wrong but because of the technical nature of the silent weapon, they cannot express their feeling in a rational way, or handle the problem with intelligence. Therefore, they do not know how to cry for help, and do not know how to associate with others to defend themselves against it. When a silent weapon is applied gradually, the public adjusts/adapts to its presence and learns to tolerate its encroachment on their lives until the pressure (psychological via economic) becomes too great and they crack up.</p>
<p>Therefore, the silent weapon is a type of biological warfare. It attacks the vitality, options, and mobility of the individuals of a society by knowing, understanding, manipulating, and attacking their sources of natural and social energy, and their physical, mental, and emotional strengths and weaknesses.</p>
<p><strong>THEORETICAL INTRODUCTION </strong></p>
<p><em>Give me control over a nation&#8217;s currency, and I care not who makes its laws</em>. – Mayer Amschel Rothschild (1743 – 1812)</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Today&#8217;s silent weapons technology is an outgrowth of a simple idea discovered, succinctly expressed, and effectively applied by the quoted Mr. Mayer Amschel Rothschild. Mr. Rothschild discovered the missing passive component of economic theory known as economic inductance. He, of course, did not think of his discovery in these 20th-century terms, and, to be sure, mathematical analysis had to wait for the Second Industrial Revolution, the rise of the theory of mechanics and electronics, and finally, the invention of the electronic computer before it could be effectively applied in the control of the world economy.</p>
<p><strong>GENERAL ENERGY CONCEPTS </strong></p>
<p>In the study of energy systems, there always appear three elementary concepts. These are potential energy, kinetic energy, and energy dissipation. In economics these three energy concepts are associated with:</p>
<p>(1) Economic Capacitance – Capital (money, stock/inventory, investments in buildings and durables, etc.)</p>
<p>(2) Economic Conductance – Goods (production flow coefficients)</p>
<p>(3) Economic Inductance – Services (the influence of the population of industry on output)</p>
<p>All of the mathematical theory developed in the study of one energy system (e.g., mechanics, electronics, etc.) can be immediately applied in the study of any other energy system (e.g., economics).</p>
<p><strong>MR. ROTHSCHILD&#8217;S ENERGY DISCOVERY </strong></p>
<p>What Mr. Rothschild had discovered was the basic principle of power, influence, and control over people as applied to economics. That principle is “when you assume the appearance of power, people soon give it to you.” Mr. Rothschild had discovered that currency or deposit loan accounts had the required appearance of power that could be used to induce people (inductance, with people corresponding to a magnetic field) into surrendering their real wealth in exchange for a promise of greater wealth (instead of real compensation). They would put up real collateral in exchange for a loan of promissory notes.</p>
<p>Mr. Rothschild found that he could issue more notes than he had backing for, so long as he had someone&#8217;s stock of gold as a persuader to show to his customers. Mr. Rothschild loaned his promissory notes to individuals and to governments. These would create overconfidence. Then he would make money scarce, tighten control of the system, and collect the collateral through the obligation of contracts. The cycle was then repeated. These pressures could be used to ignite a war. Then he would control the availability of currency to determine who would win the war. That government which agreed to give him control of its economic system got his support. Collection of debts was guaranteed by economic aid to the enemy of the debtor. The profit derived from this economic methodology made Mr. Rothschild all the more able to extend his wealth. He found that the public greed would allow currency to be printed by government order beyond the limits (inflation) of backing in precious metal or the production of goods and services (gross national product, GNP).</p>
<p><strong>APPARENT CAPITAL AS “PAPER “ INDUCTOR </strong></p>
<p>In this structure, credit, presented as a pure element called “currency” has the appearance of capital, but is, in fact, negative capital. Hence, it has the appearance of service, but is, in fact, indebtedness or debt. It is therefore an economic inductance instead of an economic capacitance, and if balanced in no other way, will be balanced by the negation of population (war, genocide). The total goods and services represent real capital called the gross national product, and currency may be printed up to this level and still represent economic capacitance; but currency printed beyond this level is subtractive, represents the introduction of economic inductance, and constitutes notes of indebtedness. War is therefore the balancing of the system by killing the true creditors (the public which we have taught to exchange true value for inflated currency) and falling back on whatever is left of the resources of nature and regeneration of those resources.</p>
<p>Mr. Rothschild had discovered that currency gave him the power to rearrange the economic structure to his own advantage, to shift economic inductance to those economic positions which would encourage the greatest economic instability and oscillation. The final key to economic control had to wait until there was sufficient data and high-speed computing equipment to keep close watch on the economic oscillations created by price shocking and excess paper energy credits – paper inductance/inflation.</p>
<p><strong>APPLICATION IN ECONOMICS </strong></p>
[To apply] the method of airframe shock testing to economic engineering, the prices of commodities are shocked, and the public consumer reaction is monitored. The resulting echoes of the economic shock are interpreted theoretically by computers and the psycho-economic structure of the economy is thus discovered. It is by this process that partial differential and difference matrices are discovered that define the family household and make possible its evaluation as an economic industry (dissipative consumer structure). Then the response of the household to future shocks can be predicted and manipulated, and society becomes a well-regulated animal with its reins under the control of a sophisticated computer-regulated social energy bookkeeping system.</p>
<p>Eventually every individual element of the structure comes under computer control through a knowledge of personal preferences, such knowledge guaranteed by computer association of consumer preferences (universal product code – UPC – zebra-stripe pricing codes on packages) with identified consumers (identified via association with the use of a credit card and later a permanent “tattooed” body number invisible under normal ambient illumination).</p>
<p><strong>THE ECONOMIC MODEL </strong></p>
<p>The Harvard Economic Research Project (1948–) was an extension of World War II Operations Research. Its purpose was to discover the science of controlling an economy: at first the American economy, and then the world economy. It was felt that with sufficient mathematical foundation and data, it would be nearly as easy to predict and control the trend of an economy as to predict and control the trajectory of a projectile. Such has proven to be the case. Moreover, the economy has been transformed into a guided missile on target. The immediate aim of the Harvard project was to discover the economic structure, what forces change that structure, how the behavior of the structure can be predicted, and how it can be manipulated. What was needed was a well-organized knowledge of the mathematical structures and interrelationships of investment, production, distribution, and consumption.</p>
<p>To make a short story of it all, it was discovered that an economy obeyed the same laws as electricity and that all of the mathematical theory and practical and computer know-how developed for the electronic field could be directly applied in the study of economics. This discovery was not openly declared, and its more subtle implications were and are kept a closely guarded secret, for example that in an economic model, human life is measured in dollars, and that the electric spark generated when opening a switch connected to an active inductor is mathematically analogous to the initiation of a war. The greatest hurdle which theoretical economists faced was the accurate description of the household as an industry. This is a challenge because consumer purchases are a matter of choice which in turn is influenced by income, price, and other economic factors.</p>
<p>This hurdle was cleared in an indirect and statistically approximate way by an application of shock testing to determine the current characteristics, called current technical coefficients, of a household industry. Finally, because problems in theoretical economics can be translated very easily into problems in theoretical electronics, and the solution translated back again, it follows that only a book of language translation and concept definition needed to be written for economics. The remainder could be gotten from standard works on mathematics and electronics. This makes the publication of books on advanced economics unnecessary, and greatly simplifies project security.</p>
<p><strong>AGGREGATION </strong></p>
<p>The problem with stabilizing the economic system is that there is too much demand on account of (1) too much greed and (2) too much population. This creates excessive economic inductance which can only be balanced with economic capacitance (true resources or value – e.g., in goods or services). The social welfare program is nothing more than an open-ended credit balance system which creates a false capital industry to give nonproductive people a roof over their heads and food in their stomachs. This can be useful, however, because the recipients become state property in return for the “gut,” a standing army for the elite. For he who pays the piper picks the tune.</p>
<p>The means of surviving the reaction is by changing the system before the reaction can return. By this means, politicians become popular in their own time and the public pays for it later. In fact, the measure of such a politician is the delay time. The same thing is achieved by a government by printing money beyond the limit of the gross national product, an economic process called inflation. This puts a large quantity of money into the hands of the public and maintains a balance against their greed, creates a false self-confidence in them and, for awhile, stays the wolf from the door.</p>
<p>They must eventually resort to war to balance the account, because war ultimately is merely the act of destroying the creditor, and the politicians are the publicly hired hit men that justify the act to keep the responsibility and blood off the public conscience.</p>
<p>If the people really cared about their fellow man, they would control their appetites (greed, procreation, etc.) so that they would not have to operate on a credit or welfare social system which steals from the worker to satisfy the bum. Since most of the general public will not exercise restraint, there are only two alternatives to reduce the economic inductance of the system:</p>
<p>(1) Let the populace bludgeon each other to death in war, which will only result in a total destruction of the living earth.</p>
<p>(2) Take control of the world by the use of economic “silent weapons” in a form of “quiet warfare” and reduce the economic inductance of the world to a safe level by a process of benevolent slavery and genocide.</p>
<p>The latter option has been taken as the obviously better option.</p>
<p>At this point it should be crystal clear to the reader why absolute secrecy about the silent weapons is necessary. The general public refuses to improve its own mentality and its faith in its fellow man. It has become a herd of proliferating barbarians, and, so to speak, a blight upon the face of the earth. They do not care enough about economic science to learn why they have not been able to avoid war despite religious morality, and their religious or self-gratifying refusal to deal with earthly problems renders the solution of the earthly problem unreachable by them. It is left to those few who are truly willing to think and survive as the fittest to survive, to solve the problem for themselves as the few who really care. Otherwise, exposure of the silent weapon would destroy our only hope of preserving the seed of future true humanity. …</p>
<p><strong>DIVERSION SUMMARY </strong></p>
<p>Media: Keep the adult public attention diverted away from the real social issues, and captivated by matters of no real importance.</p>
<p>Schools: Keep the young public ignorant of real mathematics, real economics, real law, and real history.</p>
<p>Entertainment: Keep the public entertainment below a sixth-grade level.</p>
<p>Work: Keep the public busy, busy, busy, with no time to think; back on the farm with the other animals.</p>
<p><strong>THE POLITICAL STRUCTURE OF A NATION – DEPENDENCY </strong></p>
<p>The primary reason why the individual citizens of a country create a political structure is a subconscious wish or desire to perpetuate their own dependency relationship of childhood. Simply put, they want a human god to eliminate all risk from their life, pat them on the head, kiss their bruises, put a chicken on every dinner table, clothe their bodies, tuck them into bed at night, and tell them that everything will be alright when they wake up in the morning. This public demand is incredible, so the human god, the politician, meets incredibility with incredibility by promising the world and delivering nothing. So who is the bigger liar? the public? or the “godfather”? This public behavior is surrender born of fear, laziness, and expediency. It is the basis of the welfare state as a strategic weapon, useful against a disgusting public.</p>
<p>Most people want to be able to subdue and/or kill other human beings that disturb their daily lives, but they do not want to have to cope with the moral and religious issues which such an overt act on their part might raise. Therefore, they assign the dirty work to others (including their own children) so as to keep the blood off their own hands. They rave about the humane treatment of animals and then sit down to a delicious hamburger from a whitewashed slaughterhouse down the street and out of sight. But even more hypocritical, they pay taxes to finance a professional association of hit men collectively called politicians, and then complain about corruption in government.</p>
<p>Most people want to be free to do things but they are afraid to fail. The fear of failure is manifested in irresponsibility, and especially in delegating those personal responsibilities to others where success is uncertain or carries possible or created liabilities (law) which the person is not prepared to accept. They want authority (root word – “author”), but they will not accept responsibility or liability. So they hire politicians to face reality for them.</p>
<p>The people hire the politicians so that the people can: (1) obtain security without managing it. (2) obtain action without thinking about it. (3) inflict theft, injury, and death upon others without having to contemplate either life or death. (4) avoid responsibility for their own intentions. (5) obtain the benefits of reality and science without exerting themselves in the discipline of facing or learning either of these things.</p>
<p>They give the politicians the power to create and manage a war machine to: (1) provide for the survival of the nation/womb. (2) prevent encroachment of anything upon the nation/womb. (3) destroy the enemy who threatens the nation/womb. (4) destroy those citizens of their own country who do not conform for the sake of stability of the nation/womb. Politicians hold many quasi-military jobs, the lowest being the police which are soldiers, the attorneys and the CPAs next who are spies and saboteurs (licensed), and the judges who shout the orders and run the closed union military shop for whatever the market will bear. The generals are industrialists. The “presidential” level of commander-in-chief is shared by the international bankers.</p>
<p><strong>THE DRAFT </strong></p>
<p>Few efforts of human behavior modification are more remarkable or more effective than that of the socio-military institution known as the draft. A primary purpose of a draft or other such institution is to instill, by intimidation, in the young males of a society the uncritical conviction that the government is omnipotent. He is soon taught that a prayer is slow to reverse what a bullet can do in an instant. Thus, a man trained in a religious environment for eighteen years of his life can, by this instrument of the government, be broken down, be purged of his fantasies and delusions in a matter of mere months. Once that conviction is instilled, all else becomes easy to instill. Even more interesting is the process by which a young man&#8217;s parents, who purportedly love him, can be induced to send him off to war to his death.</p>
<p><strong>Footnotes</strong></p>
<p>(1) Authorship of this document has been attributed to Hartford Van Dyke. William Cooper’s version of <em>Silent Weapons</em> may be read online at http://www9.pair.com/xpoez/money/silent.html, or http://www.mega.nu:8080/ampp/swfqw.html. [These online versions suggest that Cooper himself is the author.]
<p>One online version shows the diagrams that are in our original pamphlet: http://land.netonecom.net/tlp/ref/sw4qw/index.shtml.</p>
<p>Hartford Van Dyke has been released from federal prison in 2011 and is home doing well.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-205" class="share-facebook sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-205" class="share-twitter sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-205" class="share-google-plus-1 sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-205" class="share-pinterest sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-205" class="share-linkedin sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div>
</div> 
<span style="display:none" class="updated">2013-01-24</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.paranoiamagazine.com/author/admin/" title="Posts by Olav Phillips" rel="author">Olav Phillips</a></strong></div>
<div class="share-post">
<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/" data-text="Silent Weapons for Quiet Wars (Excerpt and Introduction)" data-via="" data-lang="en">tweet</a></li>
<li>
<div class="fb-like" data-href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/"></div>
</li>
<li><su:badge layout="2" location="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/"></su:badge>
<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
</li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/" data-counter="right"></script></li>
<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/&amp;media=http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder-600x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It"/></a></li>
</ul>
<div class="clear"></div>
</div>  
</div> 
</article> 
<div class="post-navigation">
<div class="post-previous"><a href="http://www.paranoiamagazine.com/2013/01/satan-god-h-p-lovecraft-and-other-mephitic-models-interview-with-paul-laffoley/" rel="prev"><span>Previous:</span> Satan, God, H.P. Lovecraft and Other Mephitic Models: Interview With Paul Laffoley</a></div>
<div class="post-next"><a href="http://www.paranoiamagazine.com/2013/01/the-aviary-and-the-eschaton-an-interview-with-dan-t-smith/" rel="next"><span>Next:</span> The Aviary and The Eschaton: An Interview with Dan T. Smith</a></div>
</div> 
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/" title="Permalink to Confession of an Art Director: Occult Advertising Tech" rel="bookmark">
<img width="300" height="160" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Header-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/" title="Permalink to Confession of an Art Director: Occult Advertising Tech" rel="bookmark">Confession of an Art Director: Occult Advertising Tech</a></h3>
<p class="post-meta"><span class="tie-date">December 31, 2016</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/paranoia-39/" title="Permalink to PARANOIA #39" rel="bookmark">
<img width="300" height="160" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/paranoia-39/" title="Permalink to PARANOIA #39" rel="bookmark">PARANOIA #39</a></h3>
<p class="post-meta"><span class="tie-date">December 30, 2016</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/paranoia-38/" title="Permalink to PARANOIA #38" rel="bookmark">
<img width="300" height="160" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt=""/> </a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/paranoia-38/" title="Permalink to PARANOIA #38" rel="bookmark">PARANOIA #38</a></h3>
<p class="post-meta"><span class="tie-date">December 30, 2016</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<h3 id="comments-title">
8 comments </h3>
<ol class="commentlist"> <li id="comment-2413">
<div class="comment even thread-even depth-1 comment-wrap">
<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/19fe34c9a68192df32e1fe0cdff32de0?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/19fe34c9a68192df32e1fe0cdff32de0?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></div>
<div class="author-comment">
<cite class="fn">Layton James</cite> <div class="comment-meta commentmetadata"><a href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/#comment-2413"> February 20, 2013 at 4:07 am</a></div> 
</div>
<div class="clear"></div>
<div class="comment-content">
<p>This was an interesting read, but is nothing new, to really start helping each other there needs to be skilled articifers who reciprocate those skills to each other in need.</p>
<p>Help those who want to help themselves basically, because the so called mind doctors are incapable of doing that, until such time it is them needing assistance.</p>
<p>if we continue to reley on the minds and models written out by stories like this one, they will simply stand back after throwing the rocks at the hornets nest, that the majority are standing next to, whilst the catapulters at a safe distance to observe the outcome, when its all over they move in, pick up the pieces and assets, then plant new seeds with they know will take root after they have watered them.</p>
<p>Basically we are being farmed by very clever farmers, Google the title, Human Farming, for a better picture.</p>
<p>Also look into.</p>
<p>Interest and inflation free money by Margarit Kennedy.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?replytocom=2413#respond' onclick='return addComment.moveForm( "comment-2413", "2413", "respond", "205" )' aria-label='Reply to Layton James'>Reply</a></div> 
</div> 
</li> 
<li id="comment-2432">
<div class="comment odd alt thread-odd thread-alt depth-1 comment-wrap">
<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/19fe34c9a68192df32e1fe0cdff32de0?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/19fe34c9a68192df32e1fe0cdff32de0?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></div>
<div class="author-comment">
<cite class="fn">Layton James</cite> <div class="comment-meta commentmetadata"><a href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/#comment-2432"> February 20, 2013 at 7:42 am</a></div> 
</div>
<div class="clear"></div>
<div class="comment-content">
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/4YVt56bFOs8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?replytocom=2432#respond' onclick='return addComment.moveForm( "comment-2432", "2432", "respond", "205" )' aria-label='Reply to Layton James'>Reply</a></div> 
</div> 
<ul class="children">
<li id="comment-4767286">
<div class="comment even depth-2 comment-wrap">
<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/fd1f2d24ea25d540b964fdfcccebca7e?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fd1f2d24ea25d540b964fdfcccebca7e?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></div>
<div class="author-comment">
<cite class="fn">snoop4truth</cite> <div class="comment-meta commentmetadata"><a href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/#comment-4767286"> December 10, 2016 at 11:15 am</a></div> 
</div>
<div class="clear"></div>
<div class="comment-content">
<p>THE &#8220;SILENT WEAPONS FOR QUIET WARS HOAX&#8221; AND &#8220;THE REPORT FROM IRON MOUNTAIN HOAX EXPLAINED&#8221; !!!!!!!!!!!!!!!</p>
<p>The promoter falsely claims that the document entitled, &#8220;Silent Weapons For Quiet Wars&#8221;, is a &#8220;secret&#8221; government document which proves that the United States government is actually using &#8220;silent weapons&#8221; in a &#8220;quiet war&#8221; against the American people. Likewise, the promoter also falsely claims that &#8220;The Report Form Iron Mountain&#8221; is a &#8220;secret&#8221; and/or &#8220;leaked&#8221; government document which proves that the United States government is waging a secret war against the American people by nefarious and alternative means. But, none of this is so. </p>
<p>The document entitled, &#8220;Silent Weapons For Quiet Wars&#8221;, is NOT what the promoter claims it is, was NOT written by the United States government and does NOT reflect that the United States government is secretly waging a &#8220;quiet war&#8221; against the American people. Likewise, the book &#8220;The Report From Iron Mountain&#8221; is NOT what the promoter claims it is, was NOT written by the United States government and does NOT reflect that the United States is waging a secret war against the American people by nefarious and alternative means. </p>
<p>&#8220;Silent Weapons For Quiet Wars&#8221; is actually a document of fiction that was written as a political commentary to illustrate a political point. It was actually written by Lyle Hartford Van Dyke, the son of a WWII military officer who claimed (perhaps even correctly) that the United States had advance knowledge of the attack upon Pearl Harbor and allowed it to happen to draw us into war. &#8220;Silent Weapons For Quiet Wars&#8221; was NOT written by the United States government. More recently, Lyle Hartford Van Hartford became an amateur legal theorist, sought to pay debts by using FAKE checks drawn on his imaginary account at the United States Treasury and spent a number of years in federal prison. </p>
<p>&#8220;Silent Weapons For Quiet Wars&#8221; was inspired by, and loosely based upon a similar 1960&#8217;s New York Times Best Selling Book for &#8220;Fiction&#8221; entitled, &#8220;Report From Iron Mountain&#8221;, by Leonard Lewin, another book of fiction that was written as a political commentary to illustrate a political point. It was NOT written by the government either. Both books are written as if they could have been government documents to help illustrate their political points. </p>
<p>OUR COMPLAINT</p>
<p>The promoter of the &#8220;Silent Weapons For Quiet Wars Hoax&#8221; and the &#8220;Report From Iron Mountain Hoax&#8221; is well aware of the truth about these two documents, but she nevertheless continues to falsely tell the American people that they are &#8220;secret&#8221; or &#8220;leaked&#8221; government documents anyway, in order to frighten and horrify them, something from which she derives great power, importance, pleasure and satisfaction. This same promoter, her partner in these hoaxes and amateur legal theorist, &#8220;Rodney DALE Class&#8221;, are the same three people who brought you the &#8220;Judge DALE Hoax&#8221; which involves the online publishing of FAKE conspiratorial legal articles that reveal FAKE conspiratorial legal information which were written by a FAKE &#8220;(an non-existent) retired federal judge&#8221; named, &#8220;Judge DALE&#8221; (which uses Rodney DALE Class&#8217; middle name, &#8220;DALE&#8221;, as an inside joke). Among these &#8220;Judge DALE forgeries&#8221; that were fabricated by these three people are, &#8220;The Matrix And The US Constitution&#8221; (2010), &#8220;The Great American Adventure: Secrets of America&#8221; (2012) and &#8220;Lawfully Yours: A People&#8217;s Empowerment Guide&#8221; (2014). As hard as it is to believe, the promoter and her partner in these forgeries STILL peddle these FAKE, FORGED, FRAUDULENT documents from their own personal websites despite that EVERYONE knows that they are entirely FAKE. This same promoter and her partner also brought you the &#8220;NASA War Document Hoax&#8221;, the &#8220;FAKE Jim Traficant Speech Hoax&#8221;, the &#8220;Bar Card Hoax&#8221;, the &#8220;Court Registry Investment Systems Hoax&#8221; and numerous other hoaxes all of which were designed and intended to incite hatred and violence against all of the legal and governmental institutions of the American people. The promoter and her partner do not lie to people for whom they have respect. They only lie to people for whom they have no respect. The series of lies reflected by all of these hoaxes speak volumes about what the promoter, her partner and Rodney DALE Class really think of the American people. </p>
<p>THE TRUTH ABOUT SILENT WEAPONS FOR QUIET WARS</p>
<p><a href="http://www.paranoiamagazine.com/2016/05/skeleton-uncle-sams-closet-hartford-van-dyke-truth-pearl-harbor/" rel="nofollow">http://www.paranoiamagazine.com/2016/05/skeleton-uncle-sams-closet-hartford-van-dyke-truth-pearl-harbor/</a></p>
<p><a href="https://henrithibodeau.wordpress.com/2015/05/26/silent-weapons-for-quiet-wars-hoax-warning-or-elite-blueprint-for-global-" rel="nofollow">https://henrithibodeau.wordpress.com/2015/05/26/silent-weapons-for-quiet-wars-hoax-warning-or-elite-blueprint-for-global-</a><br/>
domination/</p>
<p>THE TRUTH ABOUT LYLE HARTFORD VAN DYKE AS AN AMATEUR LEGAL THEORIST </p>
<p><a href="http://redcatsboards.yuku.com/topic/8216/Fraud-artists-sentenced-to-prison#.WDYUm1KFPIU" rel="nofollow">http://redcatsboards.yuku.com/topic/8216/Fraud-artists-sentenced-to-prison#.WDYUm1KFPIU</a> . <a href="http://www.plainsite.org/dockets/4wu515xw/oregon-district-court/usa-v-nolan-et-al/" rel="nofollow">http://www.plainsite.org/dockets/4wu515xw/oregon-district-court/usa-v-nolan-et-al/</a> . <a href="http://www.plainsite.org/dockets/4wu65fma/oregon-district-court/usa-v-nolan-et-al/" rel="nofollow">http://www.plainsite.org/dockets/4wu65fma/oregon-district-court/usa-v-nolan-et-al/</a> . GO TO PACER.GOV. See all five LOSES filed under the name &#8220;Van Dyke, Lyle&#8221; and &#8220;Van Dyke. Lyle Hartford&#8221;.</p>
<p>THE TRUTH ABOUT THE REPORT FROM IRON MOUNTAIN</p>
<p><a href="https://en.wikipedia.org/wiki/The_Report_from_Iron_Mountain" rel="nofollow">https://en.wikipedia.org/wiki/The_Report_from_Iron_Mountain</a></p>
<p><a href="https://en.wikipedia.org/wiki/Leonard_C._Lewin" rel="nofollow">https://en.wikipedia.org/wiki/Leonard_C._Lewin</a></p>
<p>Snoop4truth did not expose the &#8220;Silent Weapons For Quiet Wars Hoax&#8221;, &#8220;The Report From Iron Mountain Hoax&#8221; or the &#8220;NASA War Document Hoax&#8221; to harm the promoter or her partner. Instead, Snoop4truth exposed these despicable hoaxes solely to reduce the catastrophic damage that such intentional disinformation inflicts upon the American people every single day. Had it not been for the promoter&#8217;s role in the &#8220;Judge DALE Hoax&#8221;, Snoop4truth would not have exposed the &#8220;Silent Weapons For Quiet Wars Hoax&#8221; or &#8220;The Report From Iron Mountain Hoax&#8221; here.</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?replytocom=4767286#respond' onclick='return addComment.moveForm( "comment-4767286", "4767286", "respond", "205" )' aria-label='Reply to snoop4truth'>Reply</a></div> 
</div> 
</li> 
</ul> 
</li> 
<li id="comment-4557">
<div class="comment odd alt thread-even depth-1 comment-wrap">
<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/b6a8adb949a5761b52a8c31c1458f30c?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6a8adb949a5761b52a8c31c1458f30c?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></div>
<div class="author-comment">
<cite class="fn">Shonn Frank</cite> <div class="comment-meta commentmetadata"><a href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/#comment-4557"> June 11, 2013 at 7:40 pm</a></div> 
</div>
<div class="clear"></div>
<div class="comment-content">
<p>&#8220;1) Authorship of this document has been attributed to Hartford Van Dyke&#8221;</p>
<p>Just curious who attributed it to HVD? I read the &#8220;letter&#8221; he wrote Paranoia Mag, and I also read that PM was &#8220;confident&#8221; he was the author. Why? Because I must say that the &#8220;elite&#8221; has lost their right to a benefit of doubt a long time ago. In fact, the opposite is true: If I can conceive a scheme, there probably is one. </p>
<p>And using that reverse deduction, I see no reason why this guy couldn&#8217;t/wouldn&#8217;t be made to fit the equation and coached. I&#8217;m sure the Federal penitentiaries are loaded with &#8220;lawbreaking&#8217; activists, who have written stuff, who were given plenty of time to think since the 70&#8217;s..when they were young and high, and would say anything for a break.<br/>
Frankly, when comparing it to his his handful of other, mildly similar yet less specific and detailed, less &#8220;technically advanced&#8221; writings, I have to say it supports that theory more than enough for me.</p>
<p>As always in this wild search for the truth, I could be wrong. My ears are open, but if it don&#8217;t fit&#8230;&#8230;&#8230;</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?replytocom=4557#respond' onclick='return addComment.moveForm( "comment-4557", "4557", "respond", "205" )' aria-label='Reply to Shonn Frank'>Reply</a></div> 
</div> 
</li> 
<li id="comment-5532">
<div class="comment even thread-odd thread-alt depth-1 comment-wrap">
<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/33f434d6717472851dfc57ffd6dce7b2?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/33f434d6717472851dfc57ffd6dce7b2?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45'/></div>
<div class="author-comment">
<cite class="fn">poppin Fresh</cite> <div class="comment-meta commentmetadata"><a href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/#comment-5532"> June 29, 2014 at 3:44 pm</a></div> 
</div>
<div class="clear"></div>
<div class="comment-content">
<p>Interesting</p>
</div>
<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/?replytocom=5532#respond' onclick='return addComment.moveForm( "comment-5532", "5532", "respond", "205" )' aria-label='Reply to poppin Fresh'>Reply</a></div> 
</div> 
</li> 
</ol>
<div id="pings" class="commentlist">
<ol class="pinglist"> <li class="comment pingback">
<p>Pingback: <a href='http://galacticconnection.com/silent-weapons-for-quiet-wars-excerpt-and-introduction/' rel='external nofollow' class='url'>Silent Weapons for Quiet Wars (Excerpt and Introduction) &laquo;</a></p>
</li> 
<li class="comment pingback">
<p>Pingback: <a href='http://www.ettoreguarnaccia.com/archives/3057' rel='external nofollow' class='url'>SWFQW: 60 anni di guerra mondiale tacita e come uscirne | Ettore Guarnaccia</a></p>
</li> 
<li class="comment pingback">
<p>Pingback: <a href='https://henrithibodeau.wordpress.com/2015/05/26/silent-weapons-for-quiet-wars-hoax-warning-or-elite-blueprint-for-global-domination/' rel='external nofollow' class='url'>Silent weapons for quiet wars &#8211; hoax, warning, or elite blueprint for global domination? | Henri&#039;s Web Space</a></p>
</li> 
</ol>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="http://www.paranoiamagazine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"/> <input type='hidden' name='comment_post_ID' value='205' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb0a65c57a"/></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p> </form>
</div> 
</div> 
</div> 
<aside class="sidebar-narrow">
</aside>
</div>  
<aside class="sidebar">
<div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div id="login-form">
<form name="loginform" action="http://www.paranoiamagazine.com/wp-login.php" method="post">
<p id="log-username"><input type="text" name="log" id="log" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}" size="33"/></p>
<p id="log-pass"><input type="password" name="pwd" id="pwd" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33"/></p>
<input type="submit" name="submit" value="Log in" class="login-button"/>
<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever"/> Remember Me</label>
<input type="hidden" name="redirect_to" value="/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/"/>
</form>
<ul class="login-links">
<li><a rel="nofollow" href="http://www.paranoiamagazine.com/wp-login.php?action=register">Register</a></li> <li><a href="http://www.paranoiamagazine.com/my-account/lost-password/">Lost your password?</a></li>
</ul>
</div>
</div></div> <div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Latest Articles </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/" title="Permalink to Confession of an Art Director: Occult Advertising Tech" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Header-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Header-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Header-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/">Confession of an Art Director: Occult Advertising Tech</a></h3>
<span class="date"><span class="tie-date">December 31, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/pearl-harbor-false-flag-75th-anniversary-time-admit-deception/" title="Permalink to Pearl Harbor False Flag 75th Anniversary: Time to Admit the Deception" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/pearl-harbor-false-flag-attack-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/pearl-harbor-false-flag-attack-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/pearl-harbor-false-flag-attack-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/pearl-harbor-false-flag-75th-anniversary-time-admit-deception/">Pearl Harbor False Flag 75th Anniversary: Time to Admit the Deception</a></h3>
<span class="date"><span class="tie-date">December 6, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/11/mocking-bird-faked-history-faked-news/" title="Permalink to MOCKING BIRD FAKED HISTORY AND FAKED NEWS" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/11/unnamed-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/11/unnamed-1-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/11/unnamed-1-200x200.jpg 200w, http://www.paranoiamagazine.com/wp-content/uploads/2016/11/unnamed-1-400x400.jpg 400w, http://www.paranoiamagazine.com/wp-content/uploads/2016/11/unnamed-1-600x600.jpg 600w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/11/mocking-bird-faked-history-faked-news/">MOCKING BIRD FAKED HISTORY AND FAKED NEWS</a></h3>
<span class="date"><span class="tie-date">November 29, 2016</span></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="woocommerce_top_rated_products-6" class="widget woocommerce widget_top_rated_products"><div class="widget-top"><h4>Related Products</h4><div class="stripe-line"></div></div>
<div class="widget-container"><ul class="product_list_widget">
<li>
<a href="http://www.paranoiamagazine.com/shop/paranoia-magazine-summer-2012/" title="Paranoia #52 - Summer 2012">
<img width="90" height="116" src="http://www.paranoiamagazine.com/wp-content/uploads/2012/11/finalnodisplay2-90x116.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2012/11/finalnodisplay2-90x116.jpg 90w, http://www.paranoiamagazine.com/wp-content/uploads/2012/11/finalnodisplay2-117x150.jpg 117w, http://www.paranoiamagazine.com/wp-content/uploads/2012/11/finalnodisplay2-234x300.jpg 234w, http://www.paranoiamagazine.com/wp-content/uploads/2012/11/finalnodisplay2-150x192.jpg 150w, http://www.paranoiamagazine.com/wp-content/uploads/2012/11/finalnodisplay2-300x384.jpg 300w, http://www.paranoiamagazine.com/wp-content/uploads/2012/11/finalnodisplay2.jpg 430w" sizes="(max-width: 90px) 100vw, 90px"/> <span class="product-title">Paranoia #52 - Summer 2012</span>
</a>
<div class="star-rating" title="Rated 5 out of 5"><span style="width:100%"><strong class="rating">5</strong> out of 5</span></div> <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>4.99</span>&ndash;<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>8.99</span></li>
<li>
<a href="http://www.paranoiamagazine.com/shop/holiday-grab-bag-4-issues-paranoia-1-issue-mk-zine/" title="Holiday Grab Bag!  4 Issues of PARANOIA + 1 Issue of MK Zine!">
<img width="200" height="200" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/15577541_10210521259643222_1995888345_n-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/15577541_10210521259643222_1995888345_n-200x200.jpg 200w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/15577541_10210521259643222_1995888345_n-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/15577541_10210521259643222_1995888345_n-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px"/> <span class="product-title">Holiday Grab Bag! 4 Issues of PARANOIA + 1 Issue of MK Zine!</span>
</a>
<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>19.99</span></li>
<li>
<a href="http://www.paranoiamagazine.com/shop/paranoia-issue-63-winter-20152016/" title="PARANOIA Issue #63 - Winter 2015/2016">
<img width="200" height="200" src="http://www.paranoiamagazine.com/wp-content/uploads/2015/12/Paranoia63_003-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2015/12/Paranoia63_003-200x200.jpg 200w, http://www.paranoiamagazine.com/wp-content/uploads/2015/12/Paranoia63_003-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2015/12/Paranoia63_003-400x400.jpg 400w, http://www.paranoiamagazine.com/wp-content/uploads/2015/12/Paranoia63_003-600x600.jpg 600w" sizes="(max-width: 200px) 100vw, 200px"/> <span class="product-title">PARANOIA Issue #63 - Winter 2015/2016</span>
</a>
<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>2.99</span></li>
<li>
<a href="http://www.paranoiamagazine.com/shop/paranoia-issue-62-fall-2015-download/" title="PARANOIA Issue #62 – Fall 2015 (Download)">
<img width="200" height="200" src="http://www.paranoiamagazine.com/wp-content/uploads/2015/10/cover-62-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2015/10/cover-62-200x200.jpg 200w, http://www.paranoiamagazine.com/wp-content/uploads/2015/10/cover-62-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2015/10/cover-62-400x400.jpg 400w, http://www.paranoiamagazine.com/wp-content/uploads/2015/10/cover-62-600x600.jpg 600w" sizes="(max-width: 200px) 100vw, 200px"/> <span class="product-title">PARANOIA Issue #62 – Fall 2015 (Download)</span>
</a>
<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>2.99</span></li>
<li>
<a href="http://www.paranoiamagazine.com/shop/the-paranoia-collection-60-issues-2-books/" title="THE PARANOIA Collection (63 Issues +2 Books) (DOWNLOAD)">
<img width="200" height="200" src="http://www.paranoiamagazine.com/wp-content/uploads/2015/09/11811476_706946719445350_5745542476290257666_n-200x200.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2015/09/11811476_706946719445350_5745542476290257666_n-200x200.jpg 200w, http://www.paranoiamagazine.com/wp-content/uploads/2015/09/11811476_706946719445350_5745542476290257666_n-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2015/09/11811476_706946719445350_5745542476290257666_n-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px"/> <span class="product-title">THE PARANOIA Collection (63 Issues +2 Books) (DOWNLOAD)</span>
</a>
<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#36;</span>69.99</span></li>
</ul></div></div>  <div class="widget" id="tabbed-widget">
<div class="widget-container">
<div class="widget-top">
<ul class="tabs posts-taps">
<li class="tabs"><a href="#tab1">Popular</a></li>
<li class="tabs"><a href="#tab2">Recent</a></li>
<li class="tabs" style="margin-left:0; "><a href="#tab3">Comments</a></li>
</ul>
</div>
<div id="tab1" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2013/01/the-tangled-web-icke-weaves-who-is-behind-david-ickes-freedom-foundation/" title="Permalink to The Tangled Web Icke Weaves: Who is Behind David Icke’s Freedom Foundation?" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2013/01/w3_ickedfa_041111-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2013/01/the-tangled-web-icke-weaves-who-is-behind-david-ickes-freedom-foundation/">The Tangled Web Icke Weaves: Who is Behind David Icke’s Freedom Foundation?</a></h3>
<span class="date"><span class="tie-date">January 24, 2013</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2013/02/time-travel-and-the-multiverse-many-worlds-many-timelines/" title="Permalink to Time Travel and The Multiverse &#8211; Many Worlds: Many Timelines" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2013/02/1400612_44134255-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt=""/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2013/02/time-travel-and-the-multiverse-many-worlds-many-timelines/">Time Travel and The Multiverse &#8211; Many Worlds: Many Timelines</a></h3>
<span class="date"><span class="tie-date">February 7, 2013</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/" title="Permalink to Silent Weapons for Quiet Wars (Excerpt and Introduction)" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder-150x150.jpg 150w, http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder-300x300.jpg 300w, http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder-90x90.jpg 90w, http://www.paranoiamagazine.com/wp-content/uploads/2013/01/1299240386_folder.jpg 600w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/">Silent Weapons for Quiet Wars (Excerpt and Introduction)</a></h3>
<span class="date"><span class="tie-date">January 24, 2013</span></span>
</li>
<li>
<h3><a href="http://www.paranoiamagazine.com/2013/01/the-mystery-man-behind-evidence-of-revision/">The Mystery Man Behind Evidence Of Revision</a></h3>
<span class="date"><span class="tie-date">January 24, 2013</span></span>
</li>
<li>
<h3><a href="http://www.paranoiamagazine.com/2012/11/dangers-on-the-road-to-foreclosure/">Dangers on the Road to Foreclosure</a></h3>
<span class="date"><span class="tie-date">November 6, 2012</span></span>
</li>
</ul>
</div>
<div id="tab2" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/" title="Permalink to Confession of an Art Director: Occult Advertising Tech" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Header-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Header-70x70.jpg 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Header-200x200.jpg 200w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/">Confession of an Art Director: Occult Advertising Tech</a></h3>
<span class="date"><span class="tie-date">December 31, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/paranoia-39/" title="Permalink to PARANOIA #39" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600-70x70.png 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600-150x150.png 150w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600-300x300.png 300w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600-200x200.png 200w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600-400x400.png 400w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-12.42.54-AM-600x600.png 600w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/paranoia-39/">PARANOIA #39</a></h3>
<span class="date"><span class="tie-date">December 30, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/paranoia-38/" title="Permalink to PARANOIA #38" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600-70x70.png 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600-150x150.png 150w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600-300x300.png 300w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600-200x200.png 200w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600-400x400.png 400w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2015-08-21-at-10.26.57-PM-600x600.png 600w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/paranoia-38/">PARANOIA #38</a></h3>
<span class="date"><span class="tie-date">December 30, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/paranoia-36/" title="Permalink to PARANOIA #36" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-9.20.31-PM-600x600-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-9.20.31-PM-600x600-70x70.png 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-9.20.31-PM-600x600-150x150.png 150w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-9.20.31-PM-600x600-300x300.png 300w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-9.20.31-PM-600x600-200x200.png 200w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-9.20.31-PM-600x600-400x400.png 400w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2014-10-16-at-9.20.31-PM-600x600.png 600w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/paranoia-36/">PARANOIA #36</a></h3>
<span class="date"><span class="tie-date">December 30, 2016</span></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://www.paranoiamagazine.com/2016/12/paranoia-35/" title="Permalink to PARANOIA #35" rel="bookmark"><img width="70" height="70" src="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-30-at-1.39.46-PM-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-30-at-1.39.46-PM-70x70.png 70w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-30-at-1.39.46-PM-200x200.png 200w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-30-at-1.39.46-PM-400x400.png 400w, http://www.paranoiamagazine.com/wp-content/uploads/2016/12/Screen-Shot-2016-12-30-at-1.39.46-PM-600x600.png 600w" sizes="(max-width: 70px) 100vw, 70px"/></a>
</div> 
<h3><a href="http://www.paranoiamagazine.com/2016/12/paranoia-35/">PARANOIA #35</a></h3>
<span class="date"><span class="tie-date">December 30, 2016</span></span>
</li>
</ul>
</div>
<div id="tab3" class="tabs-wrap">
<ul>
<li>
<div class="post-thumbnail">
</div>
<a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/#comment-4767757">
Rwanda Bans Witchcraft on the Soccer Pitch &#8211; Mysterious Universe | We Seek the Truth!: [&#8230;] bad juju. Fortunately for the marketing world, the... </a>
</li>
<li>
<div class="post-thumbnail">
</div>
<a href="http://www.paranoiamagazine.com/2014/04/mysteries-left-handed-path-symbolic-domination-government/#comment-4767752">
Is Donald Trump Left-Handed? 8 President Who Were Lefties &#8230; &#8211; International Business Times: [&#8230;] for many, leading to Wikipedia pages dedicated pre... </a>
</li>
<li>
<div class="post-thumbnail">
</div>
<a href="http://www.paranoiamagazine.com/2014/04/mysteries-left-handed-path-symbolic-domination-government/#comment-4767751">
Is Donald Trump Left-Handed? 8 Presidents Who Were Lefties &#8230; &#8211; International Business Times | List Author: [&#8230;] for many, leading to Wikipedia pages dedicated pre... </a>
</li>
<li>
<div class="post-thumbnail">
</div>
<a href="http://www.paranoiamagazine.com/2014/04/mysteries-left-handed-path-symbolic-domination-government/#comment-4767750">
Is Donald Trump Left-Handed? 8 Presidents Who Were Lefties &#8230; &#8211; International Business Times: [&#8230;] for many, leading to Wikipedia pages dedicated pre... </a>
</li>
<li>
<div class="post-thumbnail">
</div>
<a href="http://www.paranoiamagazine.com/2014/04/mysteries-left-handed-path-symbolic-domination-government/#comment-4767748">
Is Donald Trump Left-Handed? 8 Presidents Who Were Lefties, Including Obama &#8211; International Business Times: [&#8230;] for many, leading to Wikipedia pages dedicated pre... </a>
</li>
</ul>
</div>
</div>
</div> 
<div id="glt_widget-3" class="widget widget_glt_widget"><div class="widget-top"><h4>Translate:</h4><div class="stripe-line"></div></div>
<div class="widget-container"><div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='Afrikaans'><a title='Afrikaans' class='notranslate flag af Afrikaans'></a></li><li id='Arabic'><a title='Arabic' class='notranslate flag ar Arabic'></a></li><li id='Catalan'><a title='Catalan' class='notranslate flag ca Catalan'></a></li><li id='English'><a title='English' class='notranslate flag en English'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li><li id='Hebrew'><a title='Hebrew' class='notranslate flag iw Hebrew'></a></li><li id='Irish'><a title='Irish' class='notranslate flag ga Irish'></a></li><li id='Japanese'><a title='Japanese' class='notranslate flag ja Japanese'></a></li><li id='Korean'><a title='Korean' class='notranslate flag ko Korean'></a></li><li id='Norwegian'><a title='Norwegian' class='notranslate flag no Norwegian'></a></li><li id='Persian'><a title='Persian' class='notranslate flag fa Persian'></a></li><li id='Portuguese'><a title='Portuguese' class='notranslate flag pt Portuguese'></a></li><li id='Russian'><a title='Russian' class='notranslate flag ru Russian'></a></li><li id='Spanish'><a title='Spanish' class='notranslate flag es Spanish'></a></li><li id='Swedish'><a title='Swedish' class='notranslate flag sv Swedish'></a></li><li id='Welsh'><a title='Welsh' class='notranslate flag cy Welsh'></a></li></ul></div><div id="google_language_translator"></div></div></div> <div id="top-posts-2" class="widget widget_top-posts"><div class="widget-top"><h4>Top Posts &amp; Pages</h4><div class="stripe-line"></div></div>
<div class="widget-container"><ul> <li>
<a href="http://www.paranoiamagazine.com/2016/12/confession-art-director-occult-advertising-tech/" class="bump-view" data-bump-view="tp">
Confession of an Art Director: Occult Advertising Tech </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2013/01/the-process-church-of-the-final-judgment-and-the-manson-family-2/" class="bump-view" data-bump-view="tp">
The Process Church of the Final Judgment and the Manson Family </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2014/04/original-john-titor-posts-post2post-art-bell-forum-part-1/" class="bump-view" data-bump-view="tp">
Original John Titor Posts (Post2Post Art Bell Forum) - Part 1 </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2013/06/satanic-super-soldiers-the-sinister-reality-of-trauma-based-mind-control/" class="bump-view" data-bump-view="tp">
Satanic Super Soldiers: The Sinister Reality of Trauma-Based Mind Control </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2013/01/the-tangled-web-icke-weaves-who-is-behind-david-ickes-freedom-foundation/" class="bump-view" data-bump-view="tp">
The Tangled Web Icke Weaves: Who is Behind David Icke’s Freedom Foundation? </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2016/12/paranoia-39/" class="bump-view" data-bump-view="tp">
PARANOIA #39 </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2016/05/the-darwin-wars/" class="bump-view" data-bump-view="tp">
The Darwin Wars </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2013/01/the-men-that-dont-fit-in-interview-with-roderick-a-mackenzie-iii/" class="bump-view" data-bump-view="tp">
The Men That Don’t Fit In: Interview with Roderick A. MacKenzie, III </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2013/01/the-mystery-man-behind-evidence-of-revision/" class="bump-view" data-bump-view="tp">
The Mystery Man Behind Evidence Of Revision </a>
</li>
<li>
<a href="http://www.paranoiamagazine.com/2015/08/the-necronomicon-how-lovecrafts-creation-grew-a-tale/" class="bump-view" data-bump-view="tp">
The Necronomicon How Lovecraft’s Creation Grew a Tale </a>
</li>
</ul></div></div> <div id="video-widget-3" class="widget video-widget"><div class="widget-top"><h4> Featured Video </h4><div class="stripe-line"></div></div>
<div class="widget-container">
</div></div> </aside>
<div class="clear"></div> <div class="clear"></div>
</div> 
<div class="e3lan-bottom">
<a href="http://www.paranoiamagazine.com/product-category/magazines/" title="GET PARANOIA FOR JUST $1.99 PER ISSUE!">
<img src="http://www.paranoiamagazine.com/wp-content/uploads/2014/09/199copy1.jpg" alt="GET PARANOIA FOR JUST $1.99 PER ISSUE!"/>
</a>
</div> </div> 
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="tag_cloud-2" class="footer-widget widget_tag_cloud"><div class="footer-widget-top"><h4>Tags</h4></div>
<div class="footer-widget-container"><div class="tagcloud"><a href='http://www.paranoiamagazine.com/tag/agenda-21/' class='tag-link-151 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>agenda 21</a>
<a href='http://www.paranoiamagazine.com/tag/alternative-3/' class='tag-link-56 tag-link-position-2' title='2 topics' style='font-size: 13.25pt;'>alternative 3</a>
<a href='http://www.paranoiamagazine.com/tag/apocalypse/' class='tag-link-79 tag-link-position-3' title='1 topic' style='font-size: 8pt;'>apocalypse</a>
<a href='http://www.paranoiamagazine.com/tag/bankers/' class='tag-link-148 tag-link-position-4' title='1 topic' style='font-size: 8pt;'>bankers</a>
<a href='http://www.paranoiamagazine.com/tag/blavatsky/' class='tag-link-129 tag-link-position-5' title='1 topic' style='font-size: 8pt;'>Blavatsky</a>
<a href='http://www.paranoiamagazine.com/tag/blm/' class='tag-link-152 tag-link-position-6' title='1 topic' style='font-size: 8pt;'>blm</a>
<a href='http://www.paranoiamagazine.com/tag/bundy/' class='tag-link-153 tag-link-position-7' title='1 topic' style='font-size: 8pt;'>bundy</a>
<a href='http://www.paranoiamagazine.com/tag/cia/' class='tag-link-37 tag-link-position-8' title='1 topic' style='font-size: 8pt;'>cia</a>
<a href='http://www.paranoiamagazine.com/tag/climate-change/' class='tag-link-154 tag-link-position-9' title='1 topic' style='font-size: 8pt;'>climate change</a>
<a href='http://www.paranoiamagazine.com/tag/clyde-lewis/' class='tag-link-32 tag-link-position-10' title='5 topics' style='font-size: 22pt;'>clyde lewis</a>
<a href='http://www.paranoiamagazine.com/tag/conspireality/' class='tag-link-132 tag-link-position-11' title='1 topic' style='font-size: 8pt;'>Conspireality</a>
<a href='http://www.paranoiamagazine.com/tag/domestic-terrorists/' class='tag-link-156 tag-link-position-12' title='1 topic' style='font-size: 8pt;'>domestic terrorists</a>
<a href='http://www.paranoiamagazine.com/tag/elite/' class='tag-link-149 tag-link-position-13' title='1 topic' style='font-size: 8pt;'>elite</a>
<a href='http://www.paranoiamagazine.com/tag/fda/' class='tag-link-162 tag-link-position-14' title='1 topic' style='font-size: 8pt;'>FDA</a>
<a href='http://www.paranoiamagazine.com/tag/ground-zero/' class='tag-link-42 tag-link-position-15' title='3 topics' style='font-size: 16.75pt;'>ground zero</a>
<a href='http://www.paranoiamagazine.com/tag/groundzero/' class='tag-link-150 tag-link-position-16' title='1 topic' style='font-size: 8pt;'>groundzero</a>
<a href='http://www.paranoiamagazine.com/tag/harry-reid/' class='tag-link-157 tag-link-position-17' title='1 topic' style='font-size: 8pt;'>harry reid</a>
<a href='http://www.paranoiamagazine.com/tag/illuminati/' class='tag-link-103 tag-link-position-18' title='2 topics' style='font-size: 13.25pt;'>illuminati</a>
<a href='http://www.paranoiamagazine.com/tag/jon-rappoport/' class='tag-link-136 tag-link-position-19' title='2 topics' style='font-size: 13.25pt;'>Jon Rappoport</a>
<a href='http://www.paranoiamagazine.com/tag/left-handed-leaders/' class='tag-link-130 tag-link-position-20' title='1 topic' style='font-size: 8pt;'>left handed leaders</a>
<a href='http://www.paranoiamagazine.com/tag/mental-illness/' class='tag-link-135 tag-link-position-21' title='2 topics' style='font-size: 13.25pt;'>Mental Illness</a>
<a href='http://www.paranoiamagazine.com/tag/mind-control/' class='tag-link-111 tag-link-position-22' title='1 topic' style='font-size: 8pt;'>mind control</a>
<a href='http://www.paranoiamagazine.com/tag/missing-persons/' class='tag-link-115 tag-link-position-23' title='1 topic' style='font-size: 8pt;'>missing persons</a>
<a href='http://www.paranoiamagazine.com/tag/nsa/' class='tag-link-36 tag-link-position-24' title='1 topic' style='font-size: 8pt;'>nsa</a>
<a href='http://www.paranoiamagazine.com/tag/nwo-2/' class='tag-link-128 tag-link-position-25' title='2 topics' style='font-size: 13.25pt;'>NWO</a>
<a href='http://www.paranoiamagazine.com/tag/obama/' class='tag-link-33 tag-link-position-26' title='1 topic' style='font-size: 8pt;'>obama</a>
<a href='http://www.paranoiamagazine.com/tag/olav-phillips/' class='tag-link-127 tag-link-position-27' title='1 topic' style='font-size: 8pt;'>Olav Phillips</a>
<a href='http://www.paranoiamagazine.com/tag/paranoia-magazine/' class='tag-link-138 tag-link-position-28' title='1 topic' style='font-size: 8pt;'>Paranoia Magazine</a>
<a href='http://www.paranoiamagazine.com/tag/pharmaceuticals/' class='tag-link-137 tag-link-position-29' title='3 topics' style='font-size: 16.75pt;'>Pharmaceuticals</a>
<a href='http://www.paranoiamagazine.com/tag/prophecy/' class='tag-link-41 tag-link-position-30' title='1 topic' style='font-size: 8pt;'>prophecy</a>
<a href='http://www.paranoiamagazine.com/tag/ron-patton/' class='tag-link-134 tag-link-position-31' title='1 topic' style='font-size: 8pt;'>Ron Patton</a>
<a href='http://www.paranoiamagazine.com/tag/russ-dizdar/' class='tag-link-29 tag-link-position-32' title='1 topic' style='font-size: 8pt;'>russ dizdar</a>
<a href='http://www.paranoiamagazine.com/tag/social-engineering/' class='tag-link-155 tag-link-position-33' title='1 topic' style='font-size: 8pt;'>social engineering</a>
<a href='http://www.paranoiamagazine.com/tag/sociology/' class='tag-link-141 tag-link-position-34' title='1 topic' style='font-size: 8pt;'>Sociology</a>
<a href='http://www.paranoiamagazine.com/tag/spy/' class='tag-link-34 tag-link-position-35' title='1 topic' style='font-size: 8pt;'>spy</a>
<a href='http://www.paranoiamagazine.com/tag/sustainability/' class='tag-link-158 tag-link-position-36' title='1 topic' style='font-size: 8pt;'>sustainability</a>
<a href='http://www.paranoiamagazine.com/tag/tall-white-aliens/' class='tag-link-140 tag-link-position-37' title='1 topic' style='font-size: 8pt;'>Tall White Aliens</a>
<a href='http://www.paranoiamagazine.com/tag/the-black-awakening/' class='tag-link-30 tag-link-position-38' title='1 topic' style='font-size: 8pt;'>the black awakening</a>
<a href='http://www.paranoiamagazine.com/tag/the-needs-of-the-many/' class='tag-link-142 tag-link-position-39' title='1 topic' style='font-size: 8pt;'>The Needs of the Many</a>
<a href='http://www.paranoiamagazine.com/tag/time-travel/' class='tag-link-53 tag-link-position-40' title='1 topic' style='font-size: 8pt;'>time travel</a>
<a href='http://www.paranoiamagazine.com/tag/transhumanism/' class='tag-link-133 tag-link-position-41' title='1 topic' style='font-size: 8pt;'>transhumanism</a>
<a href='http://www.paranoiamagazine.com/tag/trauma-based-mind-control/' class='tag-link-31 tag-link-position-42' title='1 topic' style='font-size: 8pt;'>trauma based mind control</a>
<a href='http://www.paranoiamagazine.com/tag/victor-thorn/' class='tag-link-131 tag-link-position-43' title='1 topic' style='font-size: 8pt;'>Victor Thorn</a>
<a href='http://www.paranoiamagazine.com/tag/winter-2014/' class='tag-link-139 tag-link-position-44' title='1 topic' style='font-size: 8pt;'>Winter 2014</a>
<a href='http://www.paranoiamagazine.com/tag/wire-taps/' class='tag-link-35 tag-link-position-45' title='1 topic' style='font-size: 8pt;'>wire taps</a></div>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div id="author-bio-widget-2" class="footer-widget Author-Bio"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"> <div class="author-avatar">
<img alt="" src="http://www.paranoiamagazine.com/wp-content/uploads/2013/01/paralogo-vert31-300x63.jpg">
</div>
<div class="author-description">
Since 1992, Paranoia: The Conspiracy & Paranormal Reader has presented alternative views and marginalized theories of the inner workings of the cryptocracy. Subjects include conspiracy theories, parapolitics, alternative history, and the paranormal.
<a href="http://www.paranoiamagazine.com/sample-page/">Read More...</a> </div><div class="clear"></div>
</div></div>  </div> 
<div id="footer-third" class="footer-widgets-box">
<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Paranoia Magazine</h4></div>
<div class="footer-widget-container"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://www.paranoiamagazine.com/aboutus/">ABOUT US</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="http://www.paranoiamagazine.com/contact-us/">CONTACT</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-517"><a href="http://www.paranoiamagazine.com/links/">LINKS</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-518"><a href="http://www.paranoiamagazine.com/shop/">SHOP</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-519"><a href="http://www.paranoiamagazine.com/staff/">STAFF</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520"><a href="http://www.paranoiamagazine.com/submissions/">SUBMISSIONS</a></li>
</ul></div></div></div>  </div> 
</div> 
<div class="clear"></div>
</footer> 
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
The views expressed in the articles are those of the author / researcher and do not necessarily represent the views of PARANOIA Magazine, The Anomalies Network LLC, Staff or related entities. </div>
</div> 
</div> 
</div> 
<div id="fb-root"></div>
<script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>")});</script>
<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script> <div style="display:none">
<div class="grofile-hash-map-19fe34c9a68192df32e1fe0cdff32de0">
</div>
<div class="grofile-hash-map-fd1f2d24ea25d540b964fdfcccebca7e">
</div>
<div class="grofile-hash-map-b6a8adb949a5761b52a8c31c1458f30c">
</div>
<div class="grofile-hash-map-33f434d6717472851dfc57ffd6dce7b2">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.paranoiamagazine.com\/2013\/01\/silent-weapons-for-quiet-wars-excerpt-and-introduction\/":205};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2013/01/silent-weapons-for-quiet-wars-excerpt-and-introduction/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value=""/>
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value=""/>
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value=""/>
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off"/>
<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
<img style="float: right; display: none" class="loading" src="http://www.paranoiamagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16"/>
<input type="submit" value="Send Email" class="sharing_send"/>
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PowerStatsParams = {"ajaxurl":"http:\/\/www.paranoiamagazine.com\/wp-admin\/admin-ajax.php","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiI0IjtzOjEwOiJjb250ZW50X2lkIjtpOjIwNTtzOjY6ImF1dGhvciI7czo1OiJhZG1pbiI7fQ==.01509717c9faf11c4b9bad9f4cfaafd7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/wp-power-stats/wp-power-stats.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2013\/01\/silent-weapons-for-quiet-wars-excerpt-and-introduction\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.paranoiamagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2013\/01\/silent-weapons-for-quiet-wars-excerpt-and-introduction\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2013\/01\/silent-weapons-for-quiet-wars-excerpt-and-introduction\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/www.paranoiamagazine.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
 
<div id='divBottomRight' style='text-align:center;'><a href='http://www.twitter.com/ParanoiaMag' target='_blank' title='Visit Us On Twitter'><img src='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/images/themes/1/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='48px' width='48px'/></a><a href='https://www.facebook.com/pages/Paranoia-Magazine/259511350759096' target='_blank' title='Visit Us On Facebook'><img src='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/images/themes/1/facebook.png' style='border:0px;' alt='Visit Us On Facebook' height='48px' width='48px'/></a><a href='http://www.paranoiamagazine.com/?feed=rss2' target='_blank' title='Check Our Feed'><img src='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/images/themes/1/feed.png' style='border:0px;' alt='Check Our Feed' height='48px' width='48px'/></a></div>
 
 
<script type="text/javascript">
	var ns = (navigator.appName.indexOf("Netscape") != -1);
	var d = document;
	var px = document.layers ? "" : "px";
	function JSFX_FloatDiv(id, sx, sy)
	{
		var el=d.getElementById?d.getElementById(id):d.all?d.all[id]:d.layers[id];
		window[id + "_obj"] = el;
		if(d.layers)el.style=el;
		el.cx = el.sx = sx;el.cy = el.sy = sy;
		el.sP=function(x,y){this.style.left=x+px;this.style.top=y+px;};
		el.flt=function()
		{
			var pX, pY;
			pX = (this.sx >= 0) ? 0 : ns ? innerWidth : 
			document.documentElement && document.documentElement.clientWidth ? 
			document.documentElement.clientWidth : document.body.clientWidth;
			pY = ns ? pageYOffset : document.documentElement && document.documentElement.scrollTop ? 
			document.documentElement.scrollTop : document.body.scrollTop;
			if(this.sy<0) 
			pY += ns ? innerHeight : document.documentElement && document.documentElement.clientHeight ? 
			document.documentElement.clientHeight : document.body.clientHeight;
			this.cx += (pX + this.sx - this.cx)/8;this.cy += (pY + this.sy - this.cy)/8;
			this.sP(this.cx, this.cy);
			setTimeout(this.id + "_obj.flt()", 40);
		}
		return el;
	}
	jQuery( document ).ready(function() {
	JSFX_FloatDiv("divBottomRight", -170, -75).flt();
	});
	</script>
 
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'42366021',post:'205',tz:'-8',srv:'www.paranoiamagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '42366021', '205' ]);
</script>
<script>var pltNewTabURLs = ["http:\/\/www.hisutton.com\/Yantar.html"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script></body>
</html>
