<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head class="animated">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<script src="/cdn-cgi/apps/head/oI49rRrK4QmyYdoCgTIC0IKCh-g.js"></script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.paranoiamagazine.com/xmlrpc.php" />
<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah &#8211; Paranoia Magazine</title>
<script>window._wca = window._wca || [];</script>
<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paranoia Magazine &raquo; Feed" href="http://www.paranoiamagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paranoia Magazine &raquo; Comments Feed" href="http://www.paranoiamagazine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paranoia Magazine &raquo; LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah Comments Feed" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.paranoiamagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autopinCSS-css' href='http://www.paranoiamagazine.com/wp-content/plugins/wpautopin/css/autopin.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='acx_fsmi_styles-css' href='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.2.9&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css' href='http://www.paranoiamagazine.com/wp-content/plugins/google-language-translator/css/style.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css' href='http://www.paranoiamagazine.com/wp-content/plugins/google-language-translator/css/toolbar.css?ver=5.0.48' type='text/css' media='' />
<link rel='stylesheet' id='flipbook_style-css' href='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css' href='http://www.paranoiamagazine.com/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rp-wcdpd-frontend-styles-css' href='http://www.paranoiamagazine.com/wp-content/plugins/wc-dynamic-pricing-and-discounts/assets/css/style-frontend.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css' href='http://www.paranoiamagazine.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css' href='http://www.paranoiamagazine.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css' href='http://www.paranoiamagazine.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='rimi-style-css' href='http://www.paranoiamagazine.com/wp-content/themes/rimi/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='rimi-style-inline-css' type='text/css'>
.boxed-layout-on { background-color: #ffffff; }.head-logo { padding-top: 18px }.head-logo { padding-bottom: 18px } .mt-outer-wrap { margin-top:115px!important; }.mt-fixed-row { margin-top: -115px!important; }
</style>
<link rel='stylesheet' id='rimi-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C900%2C700&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css' href='http://www.paranoiamagazine.com/wp-content/plugins/sendpress/css/front-end.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='http://www.paranoiamagazine.com/wp-content/plugins/magazine-plug/plugins/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>
.background-ad{background-repeat:no-repeat !important;background-position:center top !important;background-attachment:fixed !important;-webkit-background-size:auto !important;-moz-background-size:auto !important;-ms-background-size:auto !important;-o-background-size:auto !important;background-size:auto !important;}
</style>
<link rel='stylesheet' id='social-logos-css' href='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/wpautopin/inc/autopin.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/real3d-flipbook/js/embed.js?ver=1.2.8'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/wc-dynamic-pricing-and-discounts/assets/js/scripts-frontend.js?ver=1.0.11'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.paranoiamagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.paranoiamagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.paranoiamagazine.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Reporting The Rajneesh Experiment &#8211; Audio Interviews from the Rajneesh Expierence' href='http://www.paranoiamagazine.com/2018/04/reporting-the-rajneesh-experiment-audio-interviews-from-the-rajneesh-expierence/' />
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='https://wp.me/p2RLkV-4Kfj' />
<link rel="alternate" type="application/json+oembed" href="http://www.paranoiamagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paranoiamagazine.com%2F2018%2F05%2Flights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.paranoiamagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.paranoiamagazine.com%2F2018%2F05%2Flights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah%2F&#038;format=xml" />

<style type='text/css'>
#divBottomRight img 
{
width: 48px; 
}
</style>

<style type="text/css">#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#flags { display:none; }#google_language_translator {color: transparent;}body { top:0px !important; }</style>
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:451337,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
<meta property="fb:app_id" content="281782411912346" />
<meta property="og:url" content="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" />
<meta property="og:type" content=" &raquo; LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI UtahParanoia Magazine" />
<meta property="og:title" content="LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah" />
<meta property="og:description" content="By Dr. Richard B. Spence ©2017/2018 Richard B. Spence The story begins with reports of strange lights seen in the night skies of the American West. The mystery lights seem attached to invisible aircraft which move in inexplicable ways for unknown purposes. At first, authorities dismiss the reports as hoaxes and the work of overactive&hellip;" />
<meta property="og:image" content="http://www.paranoiamagazine.com/wp-content/uploads/2018/05/harry-grant-dart-1908-x640.jpg" />
<style type="text/css">body { background: #fff; }</style>
<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":1131085,"post_name":"lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah","post_title":"LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah","post_type":"post","post_author":"1","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":4,"name":"ARTICLES","slug":"articles","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":401,"filter":"raw","cat_ID":4,"category_count":401,"category_description":"","cat_name":"ARTICLES","category_nicename":"articles","category_parent":0},{"term_id":51,"name":"Breaking News","slug":"breaking","term_group":0,"term_taxonomy_id":51,"taxonomy":"category","description":"","parent":0,"count":116,"filter":"raw","cat_ID":51,"category_count":116,"category_description":"","cat_name":"Breaking News","category_nicename":"breaking","category_parent":0},{"term_id":7,"name":"FEATURED","slug":"featured","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":321,"filter":"raw","cat_ID":7,"category_count":321,"category_description":"","cat_name":"FEATURED","category_nicename":"featured","category_parent":0},{"term_id":189,"name":"UFO","slug":"ufo","term_group":0,"term_taxonomy_id":189,"taxonomy":"category","description":"","parent":0,"count":52,"filter":"raw","cat_ID":189,"category_count":52,"category_description":"","cat_name":"UFO","category_nicename":"ufo","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="103859" async></script><style type="text/css">.autopin-wrapper span{background:url(http://www.paranoiamagazine.com/wp-content/plugins/wpautopin/images/hover-.png) repeat scroll center center transparent;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<style type="text/css">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</style>

<script async src='https://stats.wp.com/s-201819.js'></script>
</head>
<body class="post-template-default single single-post postid-1131085 single-format-standard  remove-pl-share  remove-pl-view  mt-menu-full  zoom-on mt-radius-5 mt-color-1  mt-fixed-no  post-style-6 boxed-layout-on random-off">
<div class="mt-smart-menu menu-background">
<span class="close pointer"></span>
<ul class="social"> <li><a target="_blank" href="https://twitter.com/ParanoiaMag"><i class="ic-twitter"></i></a></li><li><a target="_blank" href="https://www.facebook.com/pages/Paranoia-Magazine/259511350759096"><i class="ic-facebook"></i></a></li><li><a target="_blank" href="http://www.paranoiamagazine.com/?feed=rss2"><i class="ic-rss"></i></a></li> </ul> <div class="menu-main-container"><ul id="menu-main" class="mobile"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-24"><a href="/">HOME</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-58"><a href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a>
<ul class="sub-menu">
<li id="menu-item-726755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-726755"><a href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a></li>
<li id="menu-item-1130607" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130607"><a href="http://www.paranoiamagazine.com/category/alternative-3/">Alternative 3</a></li>
<li id="menu-item-1130608" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130608"><a href="http://www.paranoiamagazine.com/category/conspiracies/">Conspiracies</a></li>
<li id="menu-item-1130610" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130610"><a href="http://www.paranoiamagazine.com/category/john-titor/">John Titor</a></li>
<li id="menu-item-1130609" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130609"><a href="http://www.paranoiamagazine.com/category/fortean/">Fortean</a></li>
<li id="menu-item-1130611" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130611"><a href="http://www.paranoiamagazine.com/category/moon-mars-mysteries/">Moon / Mars Mysteries</a></li>
<li id="menu-item-1130612" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130612"><a href="http://www.paranoiamagazine.com/category/paranormalghosts/">Paranormal/Ghosts</a></li>
<li id="menu-item-1130613" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130613"><a href="http://www.paranoiamagazine.com/category/retro/">Retro</a></li>
<li id="menu-item-1130626" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130626"><a href="http://www.paranoiamagazine.com/category/travel/">Travel</a></li>
<li id="menu-item-1130614" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-1130614"><a href="http://www.paranoiamagazine.com/category/ufo/">UFO</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-60"><a href="http://www.paranoiamagazine.com/category/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-1129705" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1129705"><a href="http://www.paranoiamagazine.com/category/magazine-dl/paranoia/">The Magazine</a></li>
<li id="menu-item-1128701" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1128701"><a href="http://www.paranoiamagazine.com/paranoia-podcast/">Podcast</a></li>
<li id="menu-item-1130093" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1130093"><a href="http://www.paranoiamagazine.com/paranoia-radio/">Radio</a></li>
<li id="menu-item-1130094" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1130094"><a href="https://my.roku.com/add/XM7EG">TV</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-322"><a title="The Paranoia Magazine Store" href="http://www.paranoiamagazine.com/shop/">SHOP</a>
<ul class="sub-menu">
<li id="menu-item-943373" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-943373"><a href="http://www.paranoiamagazine.com/where-can-i-purchase-paranoia/">Where Can I Purchase PARANOIA?</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-1273"><a href="http://www.paranoiamagazine.com/product-category/magazines/">Magazines</a></li>
<li id="menu-item-1271" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1271"><a href="http://amzn.to/2x5ePsP">Books</a></li>
<li id="menu-item-1130044" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1130044"><a href="http://kunaki.com/msales.asp?PublisherId=147124">Videos</a></li>
<li id="menu-item-1128800" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1128800"><a href="https://www.patreon.com/paranoiamagazine">Subscribe</a></li>
<li id="menu-item-1128637" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1128637"><a href="https://www.teepublic.com/user/orphillips">T-Shirts</a></li>
<li id="menu-item-402" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-402"><a href="http://www.paranoiamagazine.com/cart/">VIEW CART</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-404"><a href="http://www.paranoiamagazine.com/checkout/">CHECKOUT</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-23"><a href="http://www.paranoiamagazine.com/aboutus/">ABOUT</a>
<ul class="sub-menu">
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-28"><a href="http://www.paranoiamagazine.com/staff/">Staff</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-52"><a href="http://www.paranoiamagazine.com/contact-us/">CONTACT</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-45"><a href="http://www.paranoiamagazine.com/advertising/">ADVERTISING</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-56"><a href="http://www.paranoiamagazine.com/submissions/">SUBMISSIONS</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-49"><a href="http://www.paranoiamagazine.com/links/">LINKS</a></li>
</ul>
</li>
</ul></div></div>
<a target="_blank" href="#" class="background-ad"></a>
<div class="mt-outer-wrap">
<div class="mt-fixed-row"> <div class="fixed-top">
<div class="container">
<div class="row">
<div class="col-md-12">
<ul class="share">
<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" target="_blank"><span>Share on Facebook</span></a></li>
<li class="share-twitter"><a href="http://twitter.com/home/?status=LIGHTS+IN+THE+SKY:++A+True+Tale+of+Mystery+Airships,+Spies,+and+Secret+Cults+in+WWI+Utah+http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" target="_blank"><span>Tweet on Twitter</span></a></li>
<li class="share-more">
<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
<a href="https://plus.google.com/share?url=http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" target="_blank"><div class="google"></div></a>
<a href="http://pinterest.com/pin/create/button/?url=http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/&media=http://www.paranoiamagazine.com/wp-content/uploads/2018/05/harry-grant-dart-1908-x640.jpg" target="_blank"><div class="pinterest"></div></a>
</li>
</ul>
<span class="top-count stat-shares">0 Shares</span>
<span class="top-count stat-views">95 Views</span>
</div>
</div>
</div>
</div>
<div class="fixed-top-menu">
<div class="container">
<div class="row">
<div class="col-md-12">
<a class="logo" href="http://www.paranoiamagazine.com/">
<img width="170" height="52" src="http://www.paranoiamagazine.com/wp-content/uploads/2013/05/paranoialogo.png" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2013/05/paranoialogo.png,  2x" alt="LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah" />
</a>
<div class="menu-main-container"><ul id="menu-main-1" class="fixed-menu-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-24"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-58"><a href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1129705"><a href="http://www.paranoiamagazine.com/category/magazine-dl/paranoia/">The Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1128701"><a href="http://www.paranoiamagazine.com/paranoia-podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1130093"><a href="http://www.paranoiamagazine.com/paranoia-radio/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1130094"><a href="https://my.roku.com/add/XM7EG">TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-322"><a title="The Paranoia Magazine Store" href="http://www.paranoiamagazine.com/shop/">SHOP</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-23"><a href="http://www.paranoiamagazine.com/aboutus/">ABOUT</a></li>
</ul></div> <div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
<div class="header-wrap  ">
<div class="header-mt-container-wrap">
<div class="container mt-header-container">
<div class="row">
<div class="col-md-12">
<div class="head container-fluid">
<div class="head-logo"> <a class="logo" href="http://www.paranoiamagazine.com/">
<img width="170" height="52" src="http://www.paranoiamagazine.com/wp-content/uploads/2013/05/paranoialogo.png" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2013/05/paranoialogo.png,  2x" alt="LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah" />
</a>
</div>
<div class="head-nav">
<a class="mt_l_latest " href="http://www.paranoiamagazine.com/latest/">LATEST <span>Posts</span></a> <a class="mt_l_popular " href="http://www.paranoiamagazine.com/popular/">POPULAR <span>Posts</span></a> <a class="mt_l_hot " href="http://www.paranoiamagazine.com/hot/">HOT <span>Posts</span></a> <a class="mt_l_trending " href="http://www.paranoiamagazine.com/trending/">TRENDING <span>Posts</span></a> </div>
<div class="head-social">
<ul class="social"> <li><a target="_blank" href="https://twitter.com/ParanoiaMag"><i class="ic-twitter"></i></a></li><li><a target="_blank" href="https://www.facebook.com/pages/Paranoia-Magazine/259511350759096"><i class="ic-facebook"></i></a></li><li><a target="_blank" href="http://www.paranoiamagazine.com/?feed=rss2"><i class="ic-rss"></i></a></li> </ul> </div>
<div class="head-time">
<div id="time-live">00:00<span>:00</span></div>
<div class="time-date">07 May</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header-menu mt-header-container   ">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="top-nav menu-background container-fluid">
<div class="nav-button pointer pull-left ">
<div class="mt-m-cool-button">
<span class="mt-m-cool-button-line"></span>
</div>
</div>
<div class="nav pull-left">
<div class="menu-main-container"><ul id="menu-main-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-24"><a href="/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-58"><a href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-726755"><a href="http://www.paranoiamagazine.com/category/articles/">ARTICLES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130607"><a href="http://www.paranoiamagazine.com/category/alternative-3/">Alternative 3</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130608"><a href="http://www.paranoiamagazine.com/category/conspiracies/">Conspiracies</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130610"><a href="http://www.paranoiamagazine.com/category/john-titor/">John Titor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130609"><a href="http://www.paranoiamagazine.com/category/fortean/">Fortean</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130611"><a href="http://www.paranoiamagazine.com/category/moon-mars-mysteries/">Moon / Mars Mysteries</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130612"><a href="http://www.paranoiamagazine.com/category/paranormalghosts/">Paranormal/Ghosts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130613"><a href="http://www.paranoiamagazine.com/category/retro/">Retro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-1130626"><a href="http://www.paranoiamagazine.com/category/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent df-md-menuitem dropdown df-is-not-megamenu menu-item-1130614"><a href="http://www.paranoiamagazine.com/category/ufo/">UFO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category df-md-menuitem dropdown df-is-not-megamenu menu-item-60"><a href="http://www.paranoiamagazine.com/category/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1129705"><a href="http://www.paranoiamagazine.com/category/magazine-dl/paranoia/">The Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1128701"><a href="http://www.paranoiamagazine.com/paranoia-podcast/">Podcast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-1130093"><a href="http://www.paranoiamagazine.com/paranoia-radio/">Radio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1130094"><a href="https://my.roku.com/add/XM7EG">TV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-322"><a title="The Paranoia Magazine Store" href="http://www.paranoiamagazine.com/shop/">SHOP</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-943373"><a href="http://www.paranoiamagazine.com/where-can-i-purchase-paranoia/">Where Can I Purchase PARANOIA?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-1273"><a href="http://www.paranoiamagazine.com/product-category/magazines/">Magazines</a>
<ul class="sub-menu">
<li id="menu-item-813476" class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-813476"><a href="http://amzn.to/2x5ePsP">PARANOIA PRINT COPIES</a></li>
<li id="menu-item-17678" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat df-md-menuitem dropdown df-is-not-megamenu menu-item-17678"><a href="http://www.paranoiamagazine.com/product-category/paranoia-magazine-back-issues/paranoia-magazine-downloads/">Paranoia Magazine Downloadable Issues</a></li>
<li id="menu-item-17681" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat df-md-menuitem dropdown df-is-not-megamenu menu-item-17681"><a href="http://www.paranoiamagazine.com/product-category/mkzine/">MKZINE</a></li>
<li id="menu-item-17680" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat df-md-menuitem dropdown df-is-not-megamenu menu-item-17680"><a href="http://www.paranoiamagazine.com/product-category/magazines/steamshovel-press/">Steamshovel Press</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1271"><a href="http://amzn.to/2x5ePsP">Books</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1130044"><a href="http://kunaki.com/msales.asp?PublisherId=147124">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1128800"><a href="https://www.patreon.com/paranoiamagazine">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom df-md-menuitem dropdown df-is-not-megamenu menu-item-1128637"><a href="https://www.teepublic.com/user/orphillips">T-Shirts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-402"><a href="http://www.paranoiamagazine.com/cart/">VIEW CART</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-404"><a href="http://www.paranoiamagazine.com/checkout/">CHECKOUT</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-md-menuitem dropdown df-is-not-megamenu menu-item-23"><a href="http://www.paranoiamagazine.com/aboutus/">ABOUT</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-28"><a href="http://www.paranoiamagazine.com/staff/">Staff</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-52"><a href="http://www.paranoiamagazine.com/contact-us/">CONTACT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-45"><a href="http://www.paranoiamagazine.com/advertising/">ADVERTISING</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-56"><a href="http://www.paranoiamagazine.com/submissions/">SUBMISSIONS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-49"><a href="http://www.paranoiamagazine.com/links/">LINKS</a></li>
</ul>
</li>
</ul></div> </div>
<div class="search-close"></div>
<div class="nav-search-wrap pull-right menu-background-right mt-radius">
<div class="nav-search pointer"></div>
<div class="nav-search-input mt-radius">
<form method="get" action="http://www.paranoiamagazine.com//">
<input type="text" placeholder="Type and hit enter to search ..." name="s">
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article>
<div class="post-media-wrap">
<div class="container">
<div class="single-media-top single-image-gradient">
<div class="mt-post-image"><img class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/05/harry-grant-dart-1908-x640.jpg" width="550" height="550" /></div>
<div class="single-media-title">
<div class="col-md-9">
<div class="single-cat-wrap"><ul class="post-categories">
<li><a href="http://www.paranoiamagazine.com/category/articles/" rel="category tag">ARTICLES</a></li>
<li><a href="http://www.paranoiamagazine.com/category/breaking/" rel="category tag">Breaking News</a></li>
<li><a href="http://www.paranoiamagazine.com/category/featured/" rel="category tag">FEATURED</a></li>
<li><a href="http://www.paranoiamagazine.com/category/ufo/" rel="category tag">UFO</a></li></ul></div>
<h1 class="single-title">LIGHTS IN THE SKY: A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah</h1>
</div>
<div class="col-md-12">
<div class="after-title">
<div class="pull-left">
<div class="author-img pull-left">
<img alt='' src='http://0.gravatar.com/avatar/fde5214069ebf55ac7a869e9678cabbb?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fde5214069ebf55ac7a869e9678cabbb?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /> </div>
<div class="author-info">
<strong><a href="http://www.paranoiamagazine.com/author/olav-phillips/" title="Posts by Olav Phillips" rel="author">Olav Phillips</a></strong>
<div class="mt-author-soc">
</div>
<div class="clear"></div>
<small class="color-silver-light">May 5, 2018</small>
</div>
</div>
<ul class="share top">
<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" target="_blank"><span>Share on Facebook</span></a></li>
<li class="share-twitter"><a href="http://twitter.com/home/?status=LIGHTS+IN+THE+SKY:++A+True+Tale+of+Mystery+Airships,+Spies,+and+Secret+Cults+in+WWI+Utah+http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" target="_blank"><span>Share on Twitter</span></a></li>
<li class="share-more">
<a href="https://plus.google.com/share?url=http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" target="_blank"><div class="google"></div></a>
<a href="http://pinterest.com/pin/create/button/?url=http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/&media=http://www.paranoiamagazine.com/wp-content/uploads/2018/05/harry-grant-dart-1908-x640.jpg" target="_blank"><div class="pinterest"></div></a>
<div class="share-more-wrap"><div class="share-more-icon">+</div></div>
</li>
</ul>
<div class="clearfix"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="post-content-wrap mt-content-container">
<div class="container">
<div class="row">
<div class="single-content col-md-8 pull-left ">
<div class="entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>By Dr. Richard B. Spence<br />
©2017/2018 Richard B. Spence</p>
<p>The story begins with reports of strange lights seen in the night skies of the American West. The mystery lights seem attached to invisible aircraft which move in inexplicable ways for unknown purposes. At first, authorities dismiss the reports as hoaxes and the work of overactive imaginations. Nevertheless, they persist and a curious government agent decides to look into the matter. He is drawn into the intrigues of a cultish group and its charismatic leader who claims to have access to advanced technology of mysterious and, perhaps otherworldly, origin. Fearing the original investigator has lost all objectivity, or his mind, other agents intervene and initiate surveillance, interrogation, and arrests culminating in a declaration of insanity for the principal suspects. In the end, nothing is truly resolved and the mysterious lights continue to haunt the night skies.</p>
<p>The outline of an X-Files episode? No, this “Airship Mystery,” for lack of a better name, is a forgotten episode in Utah history and of the broader history of Unidentified Flying Objects over the USA. Outside of a smattering of articles in the local press, the only real record of the case rests in the “Old German” files of the Bureau of Investigation, later the FBI. The relevant file, #8000-136072, even lacks a distinctive title; it is simply labeled “Various” like hundreds of others. The file runs to more than four hundred pages, and besides mysterious flying machines and miraculous anti-gravity devices, it records allegations of German spying, the intrigues of assorted Government agents, references to Freemasonry and the Mormon Church, plus hints of madness, the supernatural, the Hollow Earth and even a touch of marital infidelity. The fundamental question, of course, was what really was going on; an elaborate hoax, a con game, an outbreak of collective insanity, or something genuinely out-of-this-world? Was the Government’s reaction an investigation or a cover-up?</p>
<p>This article does not purport to offer a definitive answer to any of these questions. Rather, it is a piece of historical detective work that will carefully examine the persons involved, review the resulting inquiry and assess a range of possibilities. If nothing else, the case demonstrates that the key elements of what today is described as the “UFO phenomenon” were plainly evident a century ago, though couched in the terminology and mindset of the time.</p>
<p>The appropriate place to begin the story is with the man who first brought it to official attention, Bureau of Investigation (BI) Special Agent Leon Bone. A native of Illinois, Bone practiced law in Salt Lake City before joining the Department of Justice’s Bureau of Investigation in 1914. He was a respected member of the local legal community and loyal brother of a Masonic lodge. His membership in that fraternity, as we will see, is not unrelated to his involvement with the airship mystery. It’s worth noting, contrary to accusations later levied against him, that Bone had practical experience in the realm of intrigue and investigation. In July 1917, he played a key role in the apprehension of Manga Ram, a ‘Hindu seditionist” wanted for involvement in German-inspired plots. The airship mystery would play out against the backdrop of America’s entry into WWI and the spy mania it spawned.</p>
<p>In early 1917, Bone’s office began receiving reports of “aeroplanes” seen—most often only heard—in various parts of the state, usually in isolated locales. The mysterious craft almost always appeared at night and carried powerful lights which played in the air and on the ground. Bone admitted that he, like most, initially gave the reports little mind and assumed they were largely “due to imagination.” His attitude began to change, however, when in July he received a fresh report from the sheriff in Moab, a man he knew to be sober and reliable. According to the sheriff, four mystery craft were sighted over the La Salle Mountains, appearing at the same time and seeming to signal each other with lights. Bone became “intensely interested” in the case and asked permission to investigate from his superior in Washington, and former Georgetown Law School classmate, A. Bruce Bielaski. Bielaski authorized Bone to look into the matter and, if possible, get his hands on one of the craft.</p><div class='code-block code-block-1' style='margin: 8px 0 8px 8px; float: right;'>
<hr>
ADVERTISEMENT<br>
<a href="https://www.teepublic.com/stores/the-paranoia-store?ref_id=6206" border=1>
<img border=1 src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/t-shirt_ad_anim_1.gif" width=320>
</a>
<br>
<br>
ADVERTISEMENT<br>
<a href="https://www.amazon.com/gp/search?ie=UTF8&tag=paranoiamag08-20&linkCode=ur2&linkId=0da25e11fcab383c178214758f8defe3&camp=1789&creative=9325&index=books&keywords=olav phillips">
<img src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/book_ad_anim_1.gif" width="320">
</a>
<br>
<hr></div>
<p>Bone enlisted the aid of the U.S. Attorney in Salt Lake, William W. Ray. Together they paid a visit on Col. Samson Faison, commander of nearby Ft. Douglas, the largest military installation in the region. Bone wondered if the craft might have originated from the flying school in San Diego or some other base in the Southwest. Faison “laughed at the idea” and dismissed any possibility of military involvement. Ray simply regarded the whole business as “fanciful.” Still, the reports kept coming in and Bone contacted the War Department asking if anyone there had information that could shed light on the mystery. They knew nothing.<br />
However, on 6 August, Bone wired Bielaski to proclaim that “In the last few days…I have obtained information which is marvelous indeed.” Bone’s attention had been drawn back to a series of articles recently run in the Salt Lake Telegram. The initial one, dated 30 June 1917, made no mention of aerial craft but told of three Salt Lake men who claimed to have invented a marvelous “war machine” that they planned to test on the Western Front in the very near future. The leader of the trio was identified as John R. van Valkenburg. If the test proved successful, he boasted, he and his associates would hand the device to the U. S. Government. The next piece, which ran on 13 July, identified the wonder weapon as a “sort of airplane,” a “marvelous mechanism which defies the laws if gravity” and capable of ascending to 32,000 feet or even higher. To put things in perspective, contemporary fixed-wing aircraft rarely operated above 15,000 feet, and even massive zeppelins seldom ventured over 20,000. Without pressurized cockpits, altitude sickness (shortage of oxygen) quickly became an issue above 13,000. Van Valkenburg explained that he and his friends carried a supply of air and wore “a sort of fireman’s oxygen mask.” Two weeks later, the Tribune ran a third item in which van Valkenburg was reported to have flown to Washington, dined with President Woodrow Wilson and made arrangement to deliver his wonder craft to the Army.</p>
<p>That the paper ran these articles in the back pages suggests the editors placed little credence in them, but they also show that van Valkenburg was neither averse to publicity nor shy about making grandiose claims. Despite the astounding assertions, the articles attracted little attention, and even Bone was inclined to dismiss them as mere fantasy. The continuing reports of strange aerial phenomena made him reconsider, and Bone decided to bring van Valkenburg in for questioning. It was Bone, though, who would be caught in van Valkenburg’s net, not the other way around. On 3 August the Salt Lake Evening Telegram ran a piece, “Friendly Aviators Seen in South,” in which Bone confidently assured the public that the mysterious airmen were “friendly.” What made him so sure?</p>
<p>More to the point, who was John Randolph van Valkenburg? A Utah native, he was a stone mason and tile setter with a reputation as a tinkerer with motors and other mechanical devices. He was a member of the Mormon Church, a Freemason, and to all outward appearances a more-or-less respectable member of the community. On 6 August Bone sent Bielaski a report on van Valkenburg’s interview at the local police station. Present at the questioning, in addition to Agent Bone, were the chief of police, the chief of detectives and another detective. Van Valkenburg, friendly and garrulous, eagerly explained that he had discovered something that would “completely reverse the operation of gravity” and using this had built a machine that could travel from Salt Lake to San Francisco in only 47 minutes. Besides buzzing along at 1,000 miles per hour, the machine also could hover in mid-air indefinitely. In fact, asserted van Valkenburg, theoretically, there was no limit to how fast or far it could travel. The “vital element,” he explained, was a “small controller the size of a man’s hand.” This minuscule device somehow provided enough power to carry virtually any weight under any conditions. The craft always remained level and was completely unaffected by weather. Moreover, it required no wings, no engine, nor any fuel in a conventional sense. Stability and propulsion depended on revolving “discs” which “completely reverses the operation of gravity.” The revolving discs, which come up repeatedly in the story, are an interesting detail because they echo a theme often found in alleged anti-gravity devices such as Viktor Schauberger’s vortex-generating Repulsion of the 1930s and 40s and in the later experiments of Henry Wallace and Evgeny Podkletnov.</p>
<p>Whether the discs were part of the “controller” or something separate is never quite clear. Allegedly, the craft could shoot up to 40,000 feet or more, invisibly and almost instantaneously. On the way, claimed the inventor, one ascended through “seven different stratum of air” but at the highest level entered an atmosphere “as on Earth but in a perfectly quiescent condition.” It was a fantastic tale, indeed.</p>
<p>Bone admitted his first impression was that van Valkenburg must be “crazy” even though he “appeared normal in every way and answered questions in a perfectly rational and intelligent manner.” Van Valkenburg offered to call in two confederates who, he claimed, could back up his story. These men turned out to be Edward Althoff and Charles Henderson. Both, like van Valkenburg, worked as tile and marble setters and Althoff also was a mechanic and small-time mining promoter. Bone was stunned to see Althoff walk in, because he was someone Bone had “known intimately for five years” and regarded as “absolutely reliable and trustworthy in every respect.” This was because Althoff was Bone’s brother in a Masonic lodge. Bone expected the pair to pronounce van Valkenburg “unbalanced”; instead they corroborated his story “in every particular, even in the smallest detail.” Among other things, they underlined his claim that the craft could ascend so rapidly that is was virtually invisible to the naked eye, and that upon reaching the “7th stratum” one found “the same conditions in the atmosphere as prevailed on earth.” It turned out they had not one flying device, but five, and they readily admitted that all the mystery craft seen over Utah belonged to them. Van Valkenburg and his partners preferred to keep the exact details of the construction and operation of their invention secret for the time being but vouched willingness to turn everything over the government once it was “perfected.” Bone and the other witnesses were “bewildered” by what they had heard but all agreed the men did not seem in the least bit crazy.</p>
<p>Just three days later, 9 August, Bone wrote Bielaski again. Further investigation, he asserted, demonstrated that the facts related in his previous letter were “true in every particular” and the Salt Lake trio was in possession of “the most wonderful discovery ever made.” He was absolutely certain that van Valkenburg and his pals were telling the truth. What could have happened in just a few days to induce such conviction? U.S. Attorney Ray later recalled that about the same time, Bone came to him saying that he had something very important to communicate but under strictest secrecy. Bone confessed that he had continued talking to the three men privately and was certain that they actually had the invention claimed. Ray ridiculed the idea, but Bone “would hear nothing against them.” He met with the trio “almost daily,” and continued to report on the wonders of the fabulous machine, a machine which, by his own admission, he had never actually seen. He contended that the case was not subject to any normal investigation because “there might be something supernatural about it.” Bone even went so far as to issue each man a letter reading:</p>
<blockquote><p>
To Whom It May Concern:</p>
<p>The bearer … is hereby authorized to perform special services for the government of the United States and should be permitted to do his work without molestation or hindrance whatsoever.</p></blockquote>
<p>An unanswered question is whether Bone issued these credentials purely on his own initiative or with the knowledge and tacit approval of Bielaski or other higher-ups. In either case, the action would result in no small trouble for both him and the recipients down the road.</p>
<p>Ray believed that Althoff’s standing as a fellow Mason was the main factor in turning Bone into a true believer, but that may not have been the whole story. Bone was learning more and more astounding things from his new friends. To say the mystery craft possessed “very many unusual features” was an understatement. The supposed five craft ranged from a single-man, barrel-sized version dubbed the “Tub” or “Tube” to ones that carried seven or more passengers. The operators controlled speed and direction, but not the actual source which powered the discs. As van Valkenburg later described it, the machines somehow “extracted electricity and other elements out of the air,” which sounds rather like modern notions of “zero-point energy” or something out of Nikola Tesla’s notebooks. The power actually emanated from a kind of mother ship floating stationary far above the Earth under the control of a being variously dubbed the “One Above,” the “Old Man,” “Superior Power” or “the Adept.” There will be more to say about him further along. If that is not enough, the lights carried by the craft weren’t just for illumination; they could also function as a Death Ray that “had the power to annihilate all before it” and could “desiccate an army.” No wonder Bone thought Washington would be interested; the device could “revolutionize the world” and bring the current World War to a speedy and victorious end. The credit would be all his if he could facilitate its acquisition.</p>
<p>Van Valkenburg came up with even more fantastic claims. With the wonder-plane at his disposal, he boasted of traveling to Germany, Mexico, California, and Washington, DC along with “remote and heretofore unknown places,” all in a matter of hours. Perhaps most amazing, he claimed to have flown straight north for a distance of 32,000 miles to end up in a strange trans-polar land inhabited by a “civilized race much larger and further advanced than we are.” The entire circumference of the Earth, he acknowledged, was held to be just shy of 25,000 miles. His travels, he insisted, proved that all prevailing beliefs about the size and even shape of the Earth were entirely wrong. He later expanded on these comments declaring that “the North Pole is not where it is claimed to be, but…another country lies far north of the supposed North Pole which had the same climate as we have here.” Like so much else in the case, van Valkenburg’s point in making such outlandish claims is an enigma. Was this wondrous civilization beyond the limits of any normal terrestrial geography an off-beat reference to the fabled Hollow Earth or something beyond Earth entirely? If no more, the man certainly had a vivid imagination.</p>
<p>Van Valkenburg and his accomplices reassured Bone that they would turn over the device to the Government in due time. On 11 August, BI chief Bielaski told Bone that the “matter will be given immediate attention by military intelligence which will get in touch with you.” If they ever did is unknown. In the meantime, Bielaski cautioned Bone to “preserve all facts with utmost confidence and see that everyone who has knowledge of them does the same.” Was the veil of official secrecy beginning to lower? Two days later Bielaski sent another message asking if the men would be willing to discuss the matter with a “government expert” and offered to dispatch one at once. “Are they willing to state where [the device is] located?” he asked. “If facts [are] true,” added Bielaski, the “men should be given government protection.” This is likely what impelled Bone to issue van Valkenburg and the others the above letters. The same day, Bone replied to his chief, reporting that the men did not feel an expert was necessary, and they preferred working only with him. They did not think they would be in a position to give any demonstration before the beginning of September but hoped to hand everything over in a month or so. All this begs the question that if the trio really had five functional craft and had been flying to the North Pole, Europe and hither and yon, then what still needed to be “perfected”?</p>
<p>On 14 August, Bone dispatched yet another report to Bielaski singing the virtues of “the most marvelous discovery ever known,” a craft “able to operate in absolute safety” as long as the pilot desired and which required no “gasoline, oil, electricity or engine of any kind.” Bone also noted another mystery aircraft sighting west of Salt Lake ten days earlier where the craft reportedly dipped and dived and moved about “at a very rapid rate” while emitting a “pale bluish light.” Bone’s new pals again admitted this to be one of theirs. Of course, Bone still had seen absolutely nothing for himself.</p>
<p>September passed without any demonstration and so did October. In early November, Bone confessed to Bielaski that he had so far failed to get anything more definite from the men. The latter could not say when they would be ready to give a demonstration but hoped to know “soon.” Just a few days before, Bone continued, “circumstances had arisen” which would delay things longer, six months tops. In the meantime, they might offer him a personal demonstration. That, too, would never happen.</p>
<p>Bone noted another twist. Some days prior, van Valkenburg and partners had paid a visit to Salt Lake City’s mayor, Mont Ferry, to ask for a loan of $8,000 (a sizable sum at the time). Bone smelled a con, but the airship men quickly explained that they needed the funds because having devoted almost all their time to working on the invention, they had little opportunity to earn a regular living. The trio hit up the Mayor, they claimed, because they thought he would be more amenable than the Feds. Ferry politely turned them down, and they made no attempt to press the matter. If it was a con, it was a rather inept and irresolute one. Bone emphasized that it was in their best interests to turn the craft over to Washington as soon as possible. Van Valkenburg and the others again insisted that would happen soon. Bone’s confidence in his new friends was thus restored. The men told him “such marvelous things,” including how they had discovered an “energy which will absolutely do away with all the present forms of energy such as electrical, gas, steam, etc.” “I do not dare to tell you all of them,” Bone told Bielaski, “for fear you will think they are absolutely crazy.” Bone seemed firmly convinced that they were neither nuts nor dishonest and attested that others felt the same. Still, there is a suggestion that Bone was holding something back since he admitted that the trio told him some things in “complete confidence” which he dared not violate. He concluded by asking Bielaski if money should be given to then “as requested.” Requested by whom? It’s another suggestion that maybe there was more negotiation going on than the surviving records reveal.</p>
<p>In the meantime, Attorney Ray and others were growing concerned about their colleague. Ray regarded Bone’s letters to van Valkenburg, et al, as a “bad idea from any viewpoint” and was flummoxed by his blind faith in the men. Ray began to wonder if the three had concocted the airship story as a cover for something else, such as a secret operation to smuggle information to Mexico and hence, to Germany. He also observed that while the men had indeed done little work for months, none seemed to lack for money. Ray’s concerns were, arguably, their own sort of fantasy, but it was wartime, and he wasn’t alone in his conjectures. Ray and Mayor Ferry approached the local agent of the Secret Service, W. D. Davenport, about undertaking a separate investigation in the hope of getting to the bottom of things. Davenport regarded it as out of his jurisdiction and declined to stick his nose in without the approval of the Treasury Department. Ray then turned to Bone’s boss, Bruce Bielaski, asking that Davenport be allowed to investigate. Bielaski nixed that but was willing to bring in other Justice agents “unknown to Bone.”</p>
<p>In the meantime, mystery aircraft and lights kept up their appearances across the state, exciting more public gossip and speculation. Ray heard from no less than the local U.S. Marshall that members of his family had seen a strange aircraft flying over Logan, Utah “carrying an unusual light.” Ray also had reports from reliable mechanics attesting that they had fabricated “unusual mechanical parts” for van Valkenburg and his pals. While Ray still regarded their claims as “preposterous,” he more and more suspected the men were spinning a fictitious yarn to cover up something real and, perhaps, dangerous.</p>
<p>Someone who came to a similar conclusion was Salt Lake’s postmaster, Noble Warrum. In mid-December, Warrum called on Ray to complain about van Valkenburg’s and the others’ possession of the letters from Bone which, he alleged, they were using to raise money. Warrum also urged Davenport to investigate, but Ray told him that was out of the question. Not one to be easily deterred, on 20 December, Warrum fired off a letter to his superior, A. S. Burleson, Postmaster General in Washington. Warrum had two sons in the Army and believed that the same “sinister influence” was at work in Salt Lake City as his boys were fighting in Europe. Van Valkenburg, Althoff and Henderson, he argued, were “all Germans born and bred” (actually, only Althoff was) and were operating in “a mysterious manner.” He found it more than suspicious that they wanted to conduct experiments on an alleged invention that “defies gravity and annihilates distance” without any scrutiny from authorities, and thought it completely unacceptable that a federal officer, Bone, was abetting this. Even in Utah, he claimed, there were people “spreading treasonable propaganda” plotting sabotage, and those serving as “dupes to the wiles of the Kaiser’s agents.” Bone, he suspected, was one of the latter. Warrum airily dismissed Agent Bone as a “guileless little man, of but limited experience in matters of intrigue.” He obviously had been completely duped by the airship trio and had lost all objectivity. Thus shielded, Warrum added, the three men left their homes almost every night and “drive high-powered automobiles to some secret rendezvous where they claim they keep their aircraft.” Warrum admitted that he had no definite idea whether or not any machine existed, why they had taken Bone into their confidence, or what precisely they did on their nocturnal ramblings. However, he was firmly convinced that they had no invention that could defy gravity, that any flying they might be doing was not in the service of the Government, and that it was pointless to entrust the supervision of such men to someone “in their loyalty.” Warrum felt the men had to be fraudsters, insane (though he considered that unlikely), or spies using the invention as a blind for “more secret work.” The case, he urged, needed to be taken out of Bone’s hands and entrusted to “real sleuths.” To not do so at once, he warned, risked “impending tragedy” and could result in the whole State of Utah illuminated by the “glare of burning warehouses.”</p>
<p>Ray knew both Warrum and Bone. He considered the former “intense” and “intolerant’ when it came to the war and its prosecution, but also a friend and a man well-regarded throughout the state. As far as Bone was considered, Ray acknowledged he had handled past cases effectively and it was only his bizarre credulity in the present instance which in any way lessened “confidence in his judgment and intelligence.” He agreed that Bone was a not true detective and a “deeply laid plot” was likely beyond him.</p>
<p>At the same time, Bone continued to pepper Bielaski with more reports of strange flying machines and mysterious lights. On 11 December he forwarded recent news items describing an unknown craft cruising low over the Salt Lake carrying a “strong searchlight,” and another recounting a “mystery airship” seen and heard by thousands of people around Ogden over several nights. He believed van Valkenburg and crew to be responsible for all of them. If nothing else, there seemed abundant evidence that something weird really was going on in the night skies.</p>
<p>Shortly after the New Year, Agent Robert Whitson from the Bureau of Investigation’s Los Angeles office arrived unannounced in Salt Lake City. Acting on Bielaski’s personal orders, he met with Ray at the Hotel Utah where the latter laid out the basic facts of the airship case as best he could. Ray reiterated his suspicion that van Valkenburg and his cronies were using the aerial invention as some sort of camouflage. Ray noted that the men had obtained “small sums of money” from two or three local people, but as the money had been given voluntarily it would be difficult to charge them with fraud. Ray and Whitson called in Secret Service’s Davenport, and together they hatched a theory that the airship bunch was transmitting information to Mexico by plane or wireless. Bone was kept out of the loop entirely. While never directly stated, the idea seems to have been that so long as van Valkenburg and the rest believed they had Bone’s protection, they would not suspect surveillance by other agents. However, Whitson’s operational security seems to have left something to be desired. The suspects and Bone all soon figured out they were being watched. This seemed to effect absolutely no change in their behavior.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>Whitson, his assistant Camden Riley, and four other agents spent the next two months digging into the “Aeroplane Case” and generated almost daily reports which constitute the bulk of the Bureau file. The results were sometimes surprising but ultimately inconclusive. The three suspects met almost nightly at the Newhouse Hotel, and they were not alone. The first significant discovery was that Van Valkenburg, Althoff and Henderson were only the leading members of a larger group. One of the first new confederates pinpointed was Paul Valtinke, a German-born geologist and musician. Another was John Giese, likewise German-born and a local mining expert. Their involvement strengthened Whitson’s suspicion that the whole thing was a nefarious Hun plot. A third associate was George Tolemie who had recently purchased a ranch near Green River in the southern part of the state, an area where many of the mystery aircraft had been spotted.</p>
<p>On 31 January, Agent Riley interviewed Dr. F. J. Curtis, a friend of Valtinke who agreed to become a confidential informant. To Curtis, Valtinke expressed great admiration of van Valkenburg and Henderson and lauded them as the “discoverers of a new science.” He opined that “this is either the greatest fake or the greatest truth the world has ever seen.” Later, Whitson personally interviewed Valtinke, who repeated the story of the device being started with discs which “revolve and in some way overcome or counteract the force of gravitation.” He also reiterated that the discs could not be started by the men but only by the “superior power.” Just like Bone, while Valtinke had actually never seen the device, he unquestionably believed in it.<br />
Valtinke also cryptically noted that he and others in the group were being “shadowed by Mormon agents.” This introduces what may be the strangest and least elaborated aspect of the case, what William Ray later dubbed the “ridiculous religious phase.” Astrology appears to have played an important part. For instance, van Valkenburg and the others demanded Bone supply them details of his place and time of birth before they would consider him for membership. At the center of the business, supposedly, were the vague spiritual/mystical agenda of the Adept and his struggle with unidentified dark forces trying to gain the secrets of his marvelous technology. This, allegedly, was the reason van Valkenburg and his associates so carefully guarded the secrets entrusted to them. The Adept, a.k.a the Supreme Power, the One Above, the Old One, the Old Man, the Fountainhead, etc., not only controlled the airship’s power but also subjected his followers to rigorous spiritual and physical tests. He seemed to possess outright supernatural qualities, including the abilities to fly without aid of the machine and to assume the forms of dead friends and relatives. By some accounts he could make his chosen ones “invulnerable” to bullets and other dangers. The Adept had some grand plan of which the airship and its mysterious power were only a small part. To Dr. Curtis, Valtinke gushed that the new invention was nothing less than a sign of the “coming millennium.”</p>
<p>According to Giese and van Valkenburg, the Adept’s ultimate goal was to bring about a universal “brotherhood of man.” For this reason, it seems, he balked at turning over the invention to the Government because he did not intend the “power” to be used for military purposes. Under later questioning, van Valkenburg insisted the Adept “was material but can live independently of earthly wants.” He even had a earthly name, Nels Olsen, a detail we will look at more closely a little further on. In a conversation with another of Whitson’s informants, Paul Valtinke explained that the power at the disposal of the Adept and his chosen minions was the “same known to Moses and Christ” and the same as used to “build the pyramids.” Valtinke also noted that van Valkenburg and the others espoused an “unusual” interpretation of the Bible emphasizing the Book of Revelation. He had no doubt that “these men communicated with some other world.”</p>
<p>Then there was the Mormon angle. Van Valkenburg was a member of the Latter Day Saints faith as were others in the group. He and Giese told of how they and four others had met representatives of the Mormon Church who wanted exclusive control of the craft and its power. The negotiation apparently did not go well, and van Valkenburg boasted that he had enough to “destroy” the Church and its leaders if they pressed their claim. Paul Valtinke told an informant that the Mormon Church hated van Valkenburg and his accomplices “like poison, for it has much to do with Mormonism.” Nevertheless, van Valkenburg boasted to Agent Whitson that he was the “chief detective” of the Mormon Church’s current leader, Joseph F. Smith, but warned that Smith would never publicly acknowledge it.</p>
<p>It is hard to know what to make of these remarks, and there is no indication that Whitson made any effort to follow up, probably because they did not fit his German conspiracy theory The connection, if there is one, may lie in semi-apocryphal Mormon beliefs concerning the many worlds of God’s creation and their celestial inhabitants. Central to this was the star or planet Kolob, held by some to be the literal seat of the Heavenly Father and home to an extraterrestrial civilization. Perhaps someone imagined van Valkenburg’s machine as a message from Kolob or even a means to reach it.</p>
<p>Whitson pieced together his bits of information and dispatched a steady stream of reports to Bielaski. It turned out that the three principle suspects were part of an elect group of nine all supposedly chosen by the Adept to lead something called the “first movement.” Whitson was stunned to find Agent Bone was one of the elect. The Nine constituted the inner circle of a still larger group that numbered as many as twenty-two. Their secret meeting place was Roosevelt Hot Springs near the small railroad town of Milford, some 180 miles southwest of Salt Lake. Aside from its relative isolation, the special significance the hot springs or Milford had for the “aeroplane men” is another mystery. Whitson offered his opinion that Bone was an “innocent dupe” but totally compromised as an investigator and ought to be transferred elsewhere for his own good. Whitson also thought he was on to something big and that a full investigation could take a year or more. The simplest course, he proposed, given the time and difficulty of proving any criminal wrongdoing, would be to have the men declared insane and institutionalized. In that case, the Government’s hand “need never be revealed.”</p>
<p>Since John van Valkenburg seemed the pivotal figure, Whitson determined to find all he could about him. While van Valkenburg had his loyal admirers, detractors were not hard to find. One was a neighbor, George Q. Morris, who denigrated van Valkenburg as “ignorant, dishonest, brutal and domineering” and a “habitual liar.” Another was John Tew, brother of Irma Titus, a woman with whom van Valkenburg turned out to be having an adulterous affair. Tew recalled van Valkenburg telling him that he had “overcome gravitation” and had “received his power on the Nevada Desert” from some unseen source. He also allegedly told Tew that the flying machine was kept at Ft. Douglas and that he, Van Valkenburg, had been a secret service agent for over thirty years, showing both the letter from Bone and some sort of badge to prove it. Van Valkenburg also claimed to have demonstrated the contraption to Government experts on the East Coast (just as he claimed in the previous summer’s press articles), and added a juicy detail about its powerful light’s ability to melt a mountain of rock “like so much molasses.” Moreover, Tew reiterated that the Mormon Church had some interest in the marvelous device. Tew also mentioned that van Valkenburg told him and Mrs. Titus that he was divorced; he was not. This briefly gave Whitson the idea of arresting van Valkenburg on adultery charges, but that too was dropped. A more important detail was that Tew had a draft age son. Van Valkenburg had told the young man not to worry about registering for the draft because he could get him a job in the secret service. This casual promise would have serious repercussions.</p>
<p>Whitson also took a keen interest in Edward Althoff, “alleged to be the brains of the outfit.” As a man of some means, Whitson imagined Althoff to be the financial mainstay of the conspiracy. In search of proof, Whitson spread the tentacles of his investigation back to Los Angeles where Althoff’s parents lived. Local Bureau agents grilled the elder Althoffs and ransacked their home for clues, but turned up nothing. Althoff’s father could only offer that his son was working on “some great invention” and this or other issues had brought him to the “verge of a nervous breakdown.” In the end, aside from his inexplicable faith in Van Valkenburg, there was nothing to indicate Althoff other than “honest and loyal.”</p>
<p>Whitson finally pounced on 11 March. Agents and police burst into van Valkenburg’s home and arrested him in bed. The arrest of Henderson immediately followed, and on 20 March it was Giese’s and Valtinke’s turn. The subsequent interrogations added more strange pieces to the puzzle. Under questioning, van Valkenburg stuck to his story of flying the mystery craft from Salt Lake to Frisco, but cut the time to a mere 32 minutes. His young daughter stepped forward to claim she had accompanied him. He also steadfastly maintained his tale of consulting with persons in the War Department and having lunched with President Wilson. He also repeated his account of travelling to a wondrous civilization beyond the North Pole which brimmed with “advanced science and industry,” adding that its advanced race possessed “large heads” and viewed gold as a worthless commodity. If van Valkenburg was “sticking to the con,” he was doing a good job.</p>
<p>Van Valkenburg explained that the “aeroplane” was originally the invention of Nels Olsen, mentioned, above, who was seemingly identical with the Old Man or Adept. Van Valkenburg’s confiscated correspondence made numerous references to “Nels” but scontained nothing specifically to or from him. There were, in fact, several Nels Olsen’s living in the region between 1900 and 1920, all Scandinavian immigrants. One was a farmer and teamster residing in Milton, a little burg across the Wasatch Mountains from Ogden. He was born around 1862, making him only a few years older than Van Valkenburg. Another, Nels N. Olsen, same age, had farmed in Beaver County, which put him in the vicinity of Milford and Roosevelt Springs. More “old manish” were Nels C. Olsen, born 1855, of Sevier County and, most ancient of all, Ole Nels Olsen, born 1833, who resided in Brigham City. If any of these were the Adept, there is no outward indication, nor any obvious connection to Van Valkenburg. All were still alive in 1918, but there is no sign that Whitson interviewed any of them.</p>
<p>Be that as it may, van Valkenburg insisted that he was the only one to ever speak directly with the Adept/Old Man who lived in the “center of power,” a “giant aeroplane,” in what we would now call a stationary orbit high above the Earth. The Adept conveyed “messages” to him, Althoff and Henderson, each of whom passed them on to another three, who each communicated with another three, and so on. Van Valkenburg stubbornly insisted that he and the others were doing their best to perfect a much larger version of the machine that they ultimately would present to Washington. He bitterly complained that “government meddling,” doubtless including his arrest, was delaying its finalization.</p>
<p>A search of van Valkenburg’s home turned up what seemed to be Mormon pamphlets discussing the coming of Jesus Christ to America as well as a wide array of books and clippings, including one titled “How They Built the Pyramids.” For a man who could claim only six months of regular schooling, van Valkenburg appeared surprisingly well-read. The clippings included many on the recent aircraft sightings.</p>
<p>Based on this, Agent Whitson theorized how van Valkenburg had concocted his fantastic story. Whitson noted that bits of the tale echoed elements in two recent books by Arthur Train and Robert Wood, The Man Who Rocked the Earth (1915) and The Moon-Maker (1916). The former’s plot revolved around a mysterious scientific genius, “Pax,” who used his “Flying Ring” aircraft and other super weapons to force warring humanity to stop its evil ways. The “Flying Ring” also featured in the second book where it was used by Earth scientists to help divert a deadly asteroid. The “Ring’s” ability to ascend almost instantaneously and invisibly sounded almost identical to the alleged abilities of van Valkenburg’s machine. It’s also worth noting that the Hollow Earth/polar opening tale had recently received a fresh shot in the arm with Marshall Gardner’s A Journey to the Earth’s Interior (1913). If that wasn’t enough, popular author Edgar Rice Burroughs used the same idea, minus the polar hole, in his At the Earth’s Core (1914).</p>
<p>Interrogations of Althoff, Giese, Henderson and P. B. McKeon, the last a resident of Roosevelt Hot Springs, yielded more curious tidbits. Althoff, Giese and McKeon all emphasized that while they unquestionably believed in van Valkenburg’s invention, none had ever so much as seen it, much less ridden in it. Althoff, however, was certain that Henderson had, and Henderson admitted to this, adding that not only had he flown with van Valkenburg but with the Adept/Old Man as well. This directly contradicted van Valkenburg who insisted only he had ever flown or had direct dealings with the Adept. When asked by Whitson to explain this discrepancy, van Valkenburg calmly and cryptically insisted that Henderson both “had” and “had not” ridden in the machine. Van Valkenburg also stuck to his story of flying on a night when he had been under double surveillance and no one had noticed him doing any such thing. When Whitson insisted that his story was simply impossible, van Valkenburg replied “it is true nevertheless.”</p>
<p>Henderson interpreted such statements as prima facie evidence of insanity and compelled both van Valkenburg and Henderson to undergo examination by three psychiatrists. The latter came up with the interesting diagnosis of selective insanity: the pair was “paranoiac” but only when it came to the matter of the alleged aerial invention. Otherwise, they were perfectly sane. Based on this, Whitson had Henderson committed to the state mental hospital in Provo, but decided to put van Valkenburg on trial for impersonating a government agent. As for Giese and Valtinke, being non-US citizens, he obtained presidential warrants to intern them at Ft. Douglas as dangerous enemy aliens.</p>
<p>Whitson was obviously grasping at straws. He admitted to Bielaski that the investigation had turned up not the slightest shred of evidence to show anyone was “operating for the benefit of the enemy.” Nevertheless, he still thought it conceivable that “the enemy” might have found some way to exploit the affair to their advantage, and he was going to proceed on the assumption that said enemy was using the airplane flap “as camouflage for their activities.” In other words, having found no evidence of German involvement, he was still going to pretend he had.</p>
<p>The weakness of Whitson’s case was obvious to Leon Bone. He complained to Bielaski that Henderson’s commitment was absurd; if he was to be institutionalized for telling a story why hadn’t van Valkenburg and Althoff been sent to the loony bin for telling exactly the same one? The criminal charge against van Valkenburg was also shaky since Bone’s letter gave him at least some claim to be working for the Government, and Bielaski had not disavowed Bone’s action. It was doubtless for such reasons that in May van Valkenburg’s trial was abruptly suspended by a summary judgment of insanity and he was remanded to join Henderson in Provo.</p>
<p>Neither of them remained there for long. In June, the hospital abruptly pronounced both van Valkenburg and Henderson “cured” and they walked out free men. However, van Valkenburg’s troubles were not over. U.S. Attorney Ray immediately filed a new charge of draft obstruction based on his advice to the Tew boy, noted above. Under the recently-enacted Espionage Act, this could carry a long prison term or even a death sentence. However, the prosecution did not proceed, perhaps because the point had been made: van Valkenburg needed to shut up and quietly fade away.</p>
<p>The impression is that the whole case was quietly swept under the rug. Was this merely out of frustration or embarrassment, or was the prosecution and temporary incarceration really intended to intimidate and silence the “airship men” as opposed to getting to the bottom of the mystery? Bone seems to hint as much in his ongoing correspondence with Bielaski. Contrary to the claims of Whitson and others, Bone insisted he was never a dupe of van Valkenburg but merely humored and cultivated him and the others in hopes of finding out what lay at the root of their fantastic tale. Bone never abandoned his conviction that the men were neither crazy nor crooks and that they had something, even if not the wondrous device claimed. If allowed to continue, he told Bielaski, he would have gotten van Valkenburg to put up or shut up and found out what was going on. He noted, for instance, that van Valkenburg had always spoken of a “fourth man,” never named (presumably Olsen, the Adept), who did most of the piloting of the machine, but whom Whitson had failed to apprehend or even ask about. Whitson’s ham-fisted actions, Bone complained, only succeeded in ruining any chance of getting at the truth.</p>
<p>Paul Valtinke also talked about “two forces at work” regarding the airship, one for and one against, and that “there is another branch of the Government” opposed to the invention. He also claimed that in January van Valkenburg and Henderson spent several hours meeting with “two men from Washington.” Could they have been the Military Intelligence people who Bielaski once told Bone would be getting in touch about the case? Did they simply go about their own investigation in their own way?</p>
<p>If anyone was a victim or scapegoat in the Airship Mystery, it is Leon Bone.</p>
<p>In March, Whitson warned him that he was “in a precarious position” and likely to face “serious trouble.” Once the “aeroplane affair” went public, Bone came under increasing criticism for his relationship to the alleged conspirators and/or madmen. Noble Warrum resurfaced to praise Whitson’s efforts and further condemn Bone as a man totally compromised by his belief in the men. Warrum suggested that Whitson remain in Salt Lake to pursue an investigation “only half finished” while the disgraced Bone should be shuffled off to Los Angeles in his place. Others singing the same tune were powerful Senator William H. King and U. S. Attorney Ray who agreed that Bone had lost all public confidence and should be immediately transferred out of the division. Bielaski reluctantly agreed, but noted that Bone had always acted in the best interests of the Government and, even if misguided, had hardly been the only one to think van Valkenburg and his pals actually had something. Beyond that, Bielaski suspected that Agent Bone was the victim of a “semi-political” campaign to silence him and drive him out of Salt Lake City. However unfair that was, his position there had become untenable. In May he left for his new post in California.</p>
<p>Bone, for his part, never stopped drawing Bielaski’s and others’ attention to the ongoing reports of unexplained aircraft and lights. On 15 March 1918, for instance, he relayed the report of Salt Lake lawyer George Constantine who recounted how the night prior he and six neighbors had seen a strange light “which moved rapidly across the sky and appeared to be an airplane.” Bone also cited a Logan resident who a few weeks before, along with others, witnessed “a strange aircraft at night which had a powerful light” and which “looked very much like a beetle flying through the air.” Even Whitson, who had initially dismissed all of the sightings as delusional, came to acknowledge that people were seeing something. Of course, since he insisted that van Valkenburg and his fellows were fraudsters or insane, he could offer no explanation as to whom or what was behind it. Bone’s point was that regardless of the truth or falsehood of van Valkenburg’s claims, strange things were flying around over Utah, and if the arrested men were not piloting them, then who was? This was and remains a legitimate question and the undeniable unsolved mystery of the story.</p>
<p>As noted, Bone moved the Los Angeles and remained working as a federal investigator until at least 1930. By 1920, Edward Althoff had also relocated to LA, and a couple of years later, so did John van Valkenburg and family. The 1930 Census shows van Valkenburg as retired or unemployed and living with his wife, married daughter and son-in-law near Echo Park. He died two years later. Althoff died in 1974 in El Dorado, California, still a loyal Mason. What secrets they others may have taken to their graves, we will never know.<br />
It seems impossible to take van Valkenburg’s bizarre story at face value; there is just too much that defies physics, geography and basic logic. The simplest answer is that he was a fantasist, con man or hoaxer, or a bit of all three, and it is arguably silly to give his tale any serious consideration at all. Still, what made John van Valkenburg so convincing? If he was running a con, it was a poor one; certainly he would have gotten better results with fewer absurdities. If a hoax, the question, as always, is why? Did he simply relish attention? Did his friends take vicarious satisfaction in professing faith in his outlandish claims? Or, did someone in Washington or elsewhere finally get their hands on whatever van Valkenburg invented or stumbled across, and subsequently ensured that he was thoroughly discredited and silenced?</p>
<p>Of course, the more imaginative, including some Ufologists, may see other forces at work. The stories of van Valkenburg and his cronies echo many aspects of what today is called “contactee experience.” Assuming he existed, who or what was the shape-shifting Adept? Were van Valkenburg and the others the tools of persons or entities who mesmerized and manipulated them and then used them to mesmerize and manipulate others? There are also elements in the Utah case that smack of the “Saucer Cults” and “UFO Religions” which would sprout up in the 1950s. Van Valkenburg, for instance, bears more than a passing resemblance to George Adamski, one of the first and more successful promoters of a belief in highly advanced, benign “Space Brothers,” and who made fantastic and scientifically incredible claims of travels to other worlds.</p>
<p>In the end, though, there were still those lights in the sky. And they weren’t talking.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1131085" class="share-facebook sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1131085" class="share-twitter sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1131085" class="share-google-plus-1 sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1131085" class="share-pinterest sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1131085" class="share-linkedin sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.paranoiamagazine.com/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div>
<div class="mt-pagepagination">
</div>
<div class="tags"></div>
<div class="clearfix"></div>
<div class="entry-meta">
</div>
<ul class="nav-single">
<li class="previous pull-left"><a href="http://www.paranoiamagazine.com/2018/04/reporting-the-rajneesh-experiment-audio-interviews-from-the-rajneesh-expierence/" rel="prev"><span class="color-silver-light">Previous article</span><div>Reporting The Rajneesh Experiment &#8211; Audio Interviews from the Rajneesh Expierence</div></a></li>
<li class="next pull-right"></li>
<li class="clearfix"></li>
</ul>
<h2 class="heading heading-left"><span>You may be interested</span></h2><div><div class="poster poster-right normal   size-350"><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/reporting-the-rajneesh-experiment-audio-interviews-from-the-rajneesh-expierence/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/reporting-the-rajneesh-experimen-15x11.jpg);"></div><img alt="Reporting The Rajneesh Experiment &#8211; Audio Interviews from the Rajneesh Expierence" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/reporting-the-rajneesh-experimen.jpg" width="550" height="550" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">1495 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">1495 <span class="mt-data-text">views</span></span></div><a href="http://www.paranoiamagazine.com/2018/04/reporting-the-rajneesh-experiment-audio-interviews-from-the-rajneesh-expierence/"><h2>Reporting The Rajneesh Experiment &#8211; Audio Interviews from the Rajneesh Expierence</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">April 19, 2018</span></small><p>by Eric Sloane, It was a strange time in the early 1980s in Oregon, a place where people were known as pioneers and risk takers, idealists and&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="http://www.paranoiamagazine.com/2018/04/reporting-the-rajneesh-experiment-audio-interviews-from-the-rajneesh-expierence/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster poster-right normal   size-350"><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/ufos-in-japanese-folklore-and-the-mystery-of-utsuro-bune/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/utsuro-bune-bw-15x11.jpg);"></div><img alt="UFOs In Japanese Folklore And The Mystery of Utsuro-bune" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/utsuro-bune-bw-550x413.jpg" width="550" height="550" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">7795 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">7795 <span class="mt-data-text">views</span></span></div><a href="http://www.paranoiamagazine.com/2018/04/ufos-in-japanese-folklore-and-the-mystery-of-utsuro-bune/"><h2>UFOs In Japanese Folklore And The Mystery of Utsuro-bune</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">April 6, 2018</span></small><p>by Andrew Arnett With all the UFO related hubbub kicking up as a result of an article published last December by The New York Times regarding the existence of&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="http://www.paranoiamagazine.com/2018/04/ufos-in-japanese-folklore-and-the-mystery-of-utsuro-bune/">View Post</a></div></div><div class="clearfix"></div></div><div class="poster poster-right normal   size-350"><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/an-outsider-above-the-border-russian-federation-mig-29-chases-ufo-for-18-minutes-with-audio/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/mig29_by_roen911-d8ok10d-15x7.jpg);"></div><img alt="An Outsider Above the Border &#8211; Russian Federation Mig 29 Chases UFO for 18 minutes with Audio!" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/mig29_by_roen911-d8ok10d-550x252.jpg" width="550" height="550" /></div><span class="post-icon mt-theme-background"><i class="ic-open open"></i></span><div class="poster-info"><div class="poster-cat"><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">2370 <span class="mt-data-text">views</span></span><span class="poster-comments">1</span></div></div></a><div class="poster-content"><div class="poster-cat"><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">2370 <span class="mt-data-text">views</span></span><span class="poster-comments">1</span></div><a href="http://www.paranoiamagazine.com/2018/04/an-outsider-above-the-border-russian-federation-mig-29-chases-ufo-for-18-minutes-with-audio/"><h2>An Outsider Above the Border &#8211; Russian Federation Mig 29 Chases UFO for 18 minutes with Audio!</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">April 3, 2018</span></small><p>by Olav Phillips In the early hours of February 18th, 2016 the Russian Federation air defense network was activated as a mysterious object, believed to be a&hellip;</p><div class="hidden mt-readmore"><a class="mt-readmore-url" href="http://www.paranoiamagazine.com/2018/04/an-outsider-above-the-border-russian-federation-mig-29-chases-ufo-for-18-minutes-with-audio/">View Post</a></div></div><div class="clearfix"></div></div></div><h2 class="heading heading-left"><span>Most from this category</span></h2><div><div class="row"><div class="col-md-6 column-first"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.paranoiamagazine.com/2018/04/mr-stranges-improbable-destinations-mary-kings-close-in-edinburg-dolls-and-dresses-for-little-annie/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/MaryKIngsClose2-15x9.jpg);"></div><img alt="Mr. Strange&#8217;s Improbable Destinations: Mary King’s Close in Edinburg &#8211; Dolls and Dresses for Little Annie" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/MaryKIngsClose2-520x312.jpg" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">729 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-data color-silver-light"><span class="poster-views">729 <span class="mt-data-text">views</span></span></div><div class="poster-content-wrap"><a href="http://www.paranoiamagazine.com/2018/04/mr-stranges-improbable-destinations-mary-kings-close-in-edinburg-dolls-and-dresses-for-little-annie/"><h2>Mr. Strange&#8217;s Improbable Destinations: Mary King’s Close in Edinburg &#8211; Dolls and Dresses for Little Annie</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">April 3, 2018</span></small></div></div></div><div class="col-md-6 column-second"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.paranoiamagazine.com/2018/04/the-mountain-of-the-devil-enough-said/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/Mt_Diablo_Sunset_20130817_0769-S-15x10.jpg);"></div><img alt="The Mountain of the Devil, enough said…" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/Mt_Diablo_Sunset_20130817_0769-S.jpg" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>ARCHIVE</span></div><div class="poster-data color-silver-light"><span class="poster-views">646 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-data color-silver-light"><span class="poster-views">646 <span class="mt-data-text">views</span></span></div><div class="poster-content-wrap"><a href="http://www.paranoiamagazine.com/2018/04/the-mountain-of-the-devil-enough-said/"><h2>The Mountain of the Devil, enough said…</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">April 3, 2018</span></small></div></div></div><div class="col-md-6 column-first"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.paranoiamagazine.com/2018/03/the-antioch-gravity-hill-freak-of-nature-of-ghostly-hot-spot/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/03/gravity-hill-15x20.jpg);"></div><img alt="The Antioch Gravity Hill, Freak of Nature of Ghostly Hot Spot?" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/03/gravity-hill-390x520.jpg" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">1122 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-data color-silver-light"><span class="poster-views">1122 <span class="mt-data-text">views</span></span></div><div class="poster-content-wrap"><a href="http://www.paranoiamagazine.com/2018/03/the-antioch-gravity-hill-freak-of-nature-of-ghostly-hot-spot/"><h2>The Antioch Gravity Hill, Freak of Nature of Ghostly Hot Spot?</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">March 25, 2018</span></small></div></div></div><div class="col-md-6 column-second"><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.paranoiamagazine.com/2018/03/the-haunted-fox-the-fiddle-restaurant-of-clayton/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/03/street-view-15x11.jpg);"></div><img alt="The Haunted Fox &#038; the Fiddle Restaurant of Clayton" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/03/street-view-520x390.jpg" width="480" height="480" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat"><span>ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">594 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-data color-silver-light"><span class="poster-views">594 <span class="mt-data-text">views</span></span></div><div class="poster-content-wrap"><a href="http://www.paranoiamagazine.com/2018/03/the-haunted-fox-the-fiddle-restaurant-of-clayton/"><h2>The Haunted Fox &#038; the Fiddle Restaurant of Clayton</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">March 25, 2018</span></small></div></div></div></div></div> </div>
<div class="col-md-4 pull-left pull-right sidebar theiaStickySidebar">
<div><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.paranoiamagazine.com/2018/04/mr-stranges-improbable-destinations-mary-kings-close-in-edinburg-dolls-and-dresses-for-little-annie/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/MaryKIngsClose2-15x9.jpg);"></div><img alt="Mr. Strange&#8217;s Improbable Destinations: Mary King’s Close in Edinburg &#8211; Dolls and Dresses for Little Annie" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/MaryKIngsClose2-520x312.jpg" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat "><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">729 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content-wrap"><div class="poster-data color-silver-light"><span class="poster-views">729 <span class="mt-data-text">views</span></span></div><a href="http://www.paranoiamagazine.com/2018/04/mr-stranges-improbable-destinations-mary-kings-close-in-edinburg-dolls-and-dresses-for-little-annie/"><h2>Mr. Strange&#8217;s Improbable Destinations: Mary King’s Close in Edinburg &#8211; Dolls and Dresses for Little Annie</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">April 3, 2018</span></small></div></div><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.paranoiamagazine.com/2018/04/the-mountain-of-the-devil-enough-said/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/Mt_Diablo_Sunset_20130817_0769-S-15x10.jpg);"></div><img alt="The Mountain of the Devil, enough said…" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/Mt_Diablo_Sunset_20130817_0769-S.jpg" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat "><span class="mt-theme-text">ARCHIVE</span></div><div class="poster-data color-silver-light"><span class="poster-views">646 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content-wrap"><div class="poster-data color-silver-light"><span class="poster-views">646 <span class="mt-data-text">views</span></span></div><a href="http://www.paranoiamagazine.com/2018/04/the-mountain-of-the-devil-enough-said/"><h2>The Mountain of the Devil, enough said…</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">April 3, 2018</span></small></div></div><div class="poster poster-normal size-normal   size-350"><a class="poster-image mt-radius" href="http://www.paranoiamagazine.com/2018/03/the-antioch-gravity-hill-freak-of-nature-of-ghostly-hot-spot/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/03/gravity-hill-15x20.jpg);"></div><img alt="The Antioch Gravity Hill, Freak of Nature of Ghostly Hot Spot?" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/03/gravity-hill-390x520.jpg" /></div><i class="ic-open open"></i><div class="poster-info mt-theme-background"><div class="poster-cat "><span class="mt-theme-text">ARTICLES</span></div><div class="poster-data color-silver-light"><span class="poster-views">1122 <span class="mt-data-text">views</span></span></div></div></a><div class="poster-content-wrap"><div class="poster-data color-silver-light"><span class="poster-views">1122 <span class="mt-data-text">views</span></span></div><a href="http://www.paranoiamagazine.com/2018/03/the-antioch-gravity-hill-freak-of-nature-of-ghostly-hot-spot/"><h2>The Antioch Gravity Hill, Freak of Nature of Ghostly Hot Spot?</h2></a><small class="mt-pl"><strong class="mt-pl-a">Olav Phillips</strong><span class="color-silver-light mt-ml"> - </span><span class="color-silver-light mt-pl-d">March 25, 2018</span></small></div></div></div>
<div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/reporting-the-rajneesh-experiment-audio-interviews-from-the-rajneesh-expierence/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/reporting-the-rajneesh-experimen-15x11.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Reporting The Rajneesh Experiment &#8211; Audio Interviews from the Rajneesh Expierence" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/reporting-the-rajneesh-experimen-150x113.jpg" /></div></a><div class="poster-text"><a href="http://www.paranoiamagazine.com/2018/04/reporting-the-rajneesh-experiment-audio-interviews-from-the-rajneesh-expierence/"><h4>Reporting The Rajneesh Experiment &#8211; Audio Interviews from the Rajneesh Expierence</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">April 19, 2018</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/ufos-in-japanese-folklore-and-the-mystery-of-utsuro-bune/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/utsuro-bune-bw-15x11.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="UFOs In Japanese Folklore And The Mystery of Utsuro-bune" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/utsuro-bune-bw-150x113.jpg" /></div></a><div class="poster-text"><a href="http://www.paranoiamagazine.com/2018/04/ufos-in-japanese-folklore-and-the-mystery-of-utsuro-bune/"><h4>UFOs In Japanese Folklore And The Mystery of Utsuro-bune</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">April 6, 2018</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/an-outsider-above-the-border-russian-federation-mig-29-chases-ufo-for-18-minutes-with-audio/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/mig29_by_roen911-d8ok10d-15x7.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="An Outsider Above the Border &#8211; Russian Federation Mig 29 Chases UFO for 18 minutes with Audio!" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/mig29_by_roen911-d8ok10d-150x69.jpg" /></div></a><div class="poster-text"><a href="http://www.paranoiamagazine.com/2018/04/an-outsider-above-the-border-russian-federation-mig-29-chases-ufo-for-18-minutes-with-audio/"><h4>An Outsider Above the Border &#8211; Russian Federation Mig 29 Chases UFO for 18 minutes with Audio!</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">April 3, 2018</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/mr-stranges-improbable-destinations-mary-kings-close-in-edinburg-dolls-and-dresses-for-little-annie/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/MaryKIngsClose2-15x9.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mr. Strange&#8217;s Improbable Destinations: Mary King’s Close in Edinburg &#8211; Dolls and Dresses for Little Annie" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/MaryKIngsClose2-150x90.jpg" /></div></a><div class="poster-text"><a href="http://www.paranoiamagazine.com/2018/04/mr-stranges-improbable-destinations-mary-kings-close-in-edinburg-dolls-and-dresses-for-little-annie/"><h4>Mr. Strange&#8217;s Improbable Destinations: Mary King’s Close in Edinburg &#8211; Dolls and Dresses for Little Annie</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">April 3, 2018</span></small></div><div class="clearfix"></div></div><div class="poster-small  "><a class="poster-image mt-radius pull-left" href="http://www.paranoiamagazine.com/2018/04/the-mountain-of-the-devil-enough-said/"><div class="mt-post-image"><div class="mt-post-image-background" style="background-image:url(http://www.paranoiamagazine.com/wp-content/uploads/2018/04/Mt_Diablo_Sunset_20130817_0769-S-15x10.jpg);"></div><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Mountain of the Devil, enough said…" data-src="http://www.paranoiamagazine.com/wp-content/uploads/2018/04/Mt_Diablo_Sunset_20130817_0769-S-150x100.jpg" /></div></a><div class="poster-text"><a href="http://www.paranoiamagazine.com/2018/04/the-mountain-of-the-devil-enough-said/"><h4>The Mountain of the Devil, enough said…</h4></a><small class="mt-pl"><span class="color-silver-light mt-pl-d">April 3, 2018</span></small></div><div class="clearfix"></div></div></div> <div class="space-20"></div>
<div class="letter-wrap">
<div class="gt_newpost mt-radius">
<div class="form-overlay"></div>
<form method="post" target="popupwindow" action="https://www.specificfeeds.com/follow?pub=7TqNP3vbLCHPZ32iTs3xu6gzzHWHxDTV">
<h3>Get the best viral stories straight into your inbox!</h3>
<input type="text" name="email" placeholder="Your email address" required>
<input type="submit" value="Sign Up" name="subscribe">
<small class="color-silver-light">Don&#039;t worry, we don&#039;t spam</small>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
<div class="footer-wrap">
<div class="footer">
<div class="footer-top">
<div class="container">
<div class="row">
<div class="col-md-3 footer-logo">
<img src="http://www.paranoiamagazine.com/wp-content/uploads/2013/05/paranoialogo.png" srcset="http://www.paranoiamagazine.com/wp-content/uploads/2013/05/paranoialogo.png 1x,  2x" alt="LIGHTS IN THE SKY:  A True Tale of Mystery Airships, Spies, and Secret Cults in WWI Utah" />
</div>
<div class="col-md-4 footer-about">
<h2>About Us</h2>
<p>Since 1992, Paranoia: The Conspiracy & Paranormal Reader has presented alternative views and marginalized theories of the inner workings of the cryptocracy. Subjects include conspiracy theories, parapolitics, alternative history, and the paranormal. </p>
<p>Contact us: <a class="mail" href="/cdn-cgi/l/email-protection#fe97909891be9f9091939f92979b8dd0909b8a" target="_top"><span class="__cf_email__" data-cfemail="dfb6b1b9b09fbeb1b0b2beb3b6baacf1b1baab">[email&#160;protected]</span></a></p>
</div>
<div class="col-md-5 footer-social">
<h2>Follow Us</h2>
<ul class="social"> <li><a target="_blank" href="https://twitter.com/ParanoiaMag"><i class="ic-twitter"></i></a></li><li><a target="_blank" href="https://www.facebook.com/pages/Paranoia-Magazine/259511350759096"><i class="ic-facebook"></i></a></li><li><a target="_blank" href="http://www.paranoiamagazine.com/?feed=rss2"><i class="ic-rss"></i></a></li> </ul> <p></p>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-md-6 footer-copyright">
<p></p>
</div>
<div class="col-md-6">
<ul id="menu-footer" class="footer-nav"><li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-515"><a href="http://www.paranoiamagazine.com/aboutus/">ABOUT US</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-516"><a href="http://www.paranoiamagazine.com/contact-us/">CONTACT</a></li>
<li id="menu-item-517" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-517"><a href="http://www.paranoiamagazine.com/links/">LINKS</a></li>
<li id="menu-item-518" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-518"><a href="http://www.paranoiamagazine.com/shop/">SHOP</a></li>
<li id="menu-item-519" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-519"><a href="http://www.paranoiamagazine.com/staff/">STAFF</a></li>
<li id="menu-item-520" class="menu-item menu-item-type-post_type menu-item-object-page df-md-menuitem dropdown df-is-not-megamenu menu-item-520"><a href="http://www.paranoiamagazine.com/submissions/">SUBMISSIONS</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<a href="#" class="footer-scroll-to-top"></a>
<div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag English"></a></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en', autoDisplay: false}, 'google_language_translator');}</script> <div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
<div class="state-fb-pop-up">
<div class="state-fb-pop-up-close">
<img src="http://www.paranoiamagazine.com/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
</div>
<div class="state-fb-pop-up-wrap">
<div class="fb-page" data-href="https://www.facebook.com/paranoiamagazine" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/paranoiamagazine">
<a href="https://www.facebook.com/paranoiamagazine">PARANOIA Magazine</a>
</blockquote>
</div>
</div>
</div> </div>
<div style="display:none">
<div class="grofile-hash-map-fde5214069ebf55ac7a869e9678cabbb">
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.paranoiamagazine.com\/2018\/05\/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah\/":1131085};
	</script>
<div id="sharing_email" style="display: none;">
<form action="/2018/05/lights-in-the-sky-a-true-tale-of-mystery-airships-spies-and-secret-cults-in-wwi-utah/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
<img style="float: right; display: none" class="loading" src="http://www.paranoiamagazine.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses! </div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again </div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email. </div>
</form>
</div>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/google-language-translator/js/scripts.js?ver=5.0.48'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript'>
var $rtl = false;
var $autoplay = true;

			var today = new Date();
			var h = today.getHours();
			function startTime() {
			    var today = new Date();
			    var m = today.getMinutes();
			    var s = today.getSeconds();
			    m = checkTime(m);
			    s = checkTime(s);
			    document.getElementById("time-live").innerHTML =
			    h + ":" + m + "<span>:" + s + "</span>";
			    var t = setTimeout(function(){requestAnimationFrame(startTime)}, 1000);
			}
			function checkTime(i) { if (i < 10) {i = "0" + i};   return i; }
			
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/themes/rimi/inc/js/effects.js?ver=1.0'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {jQuery(".sidebar, .sticky_row .panel-grid-cell").theiaStickySidebar({additionalMarginTop: 29,	minWidth: 1200});});
jQuery(document).ready(function() {jQuery(".mt-signle-share-sidebar").theiaStickySidebar({additionalMarginTop: 70,	minWidth: 1200});});
window.onload=startTime; 
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"45","timeout":"60","fbpage":"paranoiamagazine"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/www.paranoiamagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_113655ae3a8d138a3a3d707585a07480","fragment_name":"wc_fragments_113655ae3a8d138a3a3d707585a07480"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/themes/rimi/inc/js/defer.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_posts = {"ajaxurl":"http:\/\/www.paranoiamagazine.com\/wp-admin\/admin-ajax.php","noposts":"No older posts found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/themes/rimi/inc/js/scripts.js?ver=4.9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/themes/rimi/inc/js/html5shiv.js?ver=1.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/themes/rimi/inc/js/respond.js?ver=1.0'></script>
<![endif]-->
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.paranoiamagazine.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>

<div id='divBottomRight' style='text-align:center;'><a href='http://www.twitter.com/ParanoiaMag' target='_blank' title='Visit Us On Twitter'><img src='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/images/themes/1/twitter.png' style='border:0px;' alt='Visit Us On Twitter' height='48px' width='48px' /></a><a href='https://www.facebook.com/pages/Paranoia-Magazine/259511350759096' target='_blank' title='Visit Us On Facebook'><img src='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/images/themes/1/facebook.png' style='border:0px;' alt='Visit Us On Facebook' height='48px' width='48px' /></a><a href='http://www.paranoiamagazine.com/?feed=rss2' target='_blank' title='Check Our Feed'><img src='http://www.paranoiamagazine.com/wp-content/plugins/floating-social-media-icon/images/themes/1/feed.png' style='border:0px;' alt='Check Our Feed' height='48px' width='48px' /></a></div>


<script type="text/javascript">
	var ns = (navigator.appName.indexOf("Netscape") != -1);
	var d = document;
	var px = document.layers ? "" : "px";
	function JSFX_FloatDiv(id, sx, sy)
	{
		var el=d.getElementById?d.getElementById(id):d.all?d.all[id]:d.layers[id];
		window[id + "_obj"] = el;
		if(d.layers)el.style=el;
		el.cx = el.sx = sx;el.cy = el.sy = sy;
		el.sP=function(x,y){this.style.left=x+px;this.style.top=y+px;};
		el.flt=function()
		{
			var pX, pY;
			pX = (this.sx >= 0) ? 0 : ns ? innerWidth : 
			document.documentElement && document.documentElement.clientWidth ? 
			document.documentElement.clientWidth : document.body.clientWidth;
			pY = ns ? pageYOffset : document.documentElement && document.documentElement.scrollTop ? 
			document.documentElement.scrollTop : document.body.scrollTop;
			if(this.sy<0) 
			pY += ns ? innerHeight : document.documentElement && document.documentElement.clientHeight ? 
			document.documentElement.clientHeight : document.body.clientHeight;
			this.cx += (pX + this.sx - this.cx)/8;this.cy += (pY + this.sy - this.cy)/8;
			this.sP(this.cx, this.cy);
			setTimeout(this.id + "_obj.flt()", 40);
		}
		return el;
	}
	jQuery( document ).ready(function() {
	JSFX_FloatDiv("divBottomRight", -170, -75).flt();
	});
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'42366021',post:'1131085',tz:'-7',srv:'www.paranoiamagazine.com'} ]);
	_stq.push([ 'clickTrackerInit', '42366021', '1131085' ]);
</script>
</body>
</html>
